























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!DOCTYPE html>
<html ng-app="topicsApp" class='no-js ltr' dir='ltr' lang="en-US">












    


<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            
        <title>Car with baby inside stolen in Fort Lauderdale, police say</title>
    

























































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Police in Fort Lauderdale are searching for a thief who stole a car with a baby inside." lang="en-US" />
	



	
	
		<meta name="keywords" content="Crime,News,Top Stories" lang="en-US" />
	






<script>var _head_start = new Date();</script>

	<meta property="og:title" content="Car with baby inside stolen in Fort Lauderdale, police say"/><meta property="og:description" content="Police in Fort Lauderdale are searching for a thief who stole a car with a baby inside. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.local10.com/news/crime/car-with-baby-inside-stolen-in-fort-lauderdale-police-say"/><meta property="og:image"  content="https://media.local10.com/photo/2018/04/04/Sky-10-Fort-Lauderdale-stolen-car-with-baby-inside-scene_1522857359411_11879069_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WPLG"/><meta property="fb:app_id"  content="182962458504501"/><meta property="article:section"  content="Crime"/><meta property="article:tag"  content="fort lauderdale, car stolen with baby inside"/><meta property="article:published_time"  content="2018-04-04T16:06:59+0000"/><meta property="article:modified_time"  content="2018-04-04T16:06:59+0000"/><meta property="article:expiration_time"  content="2042-11-24T15:50:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Car with baby inside stolen in Fort Lauderdale, police say"/><meta name="twitter:description" content="Police in Fort Lauderdale are searching for a thief who stole a car with a baby inside. "/><meta name="twitter:site"  content="WPLG"/><meta name="twitter:image"  content="https://media.local10.com/photo/2018/04/04/Sky-10-Fort-Lauderdale-stolen-car-with-baby-inside-scene_1522857359411_11879069_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.local10.com"/>

	
	<!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180404 16:06:59"/><Attribute name="edate" value="1522858019054"/><Attribute name="edateformat" value="20180404 16:06:59"/><Attribute name="sdate" value="1522858019159"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="800006"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Crime"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="Fort Lauderdale"/><Attribute name="Category" value="Broward"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Police in Fort Lauderdale are searching for a thief who stole a car with a baby inside. "/><Attribute name="Headline" value="Car with baby inside stolen in Fort Lauderdale, police say"/><Attribute name="Keywords" value="Crime,News,Top Stories"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180404 16:06:59"/><Attribute name="PubDate" value="20180404 16:06:59"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="11879069"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="648430552"/><Attribute name="URL" value="https://media.local10.com/photo/2018/04/04/Sky-10-Fort-Lauderdale-stolen-car-with-baby-inside-scene_1522857359411_11879069_ver1.0_160_90.jpg"/><Attribute name="Title" value="Sky+10+Fort+Lauderdale+stolen+car+with+baby+inside+scene"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->




    
    


















    <!-- social sharing tools -->
    <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;local10&#x2e;com&#x2f;news&#x2f;crime&#x2f;car-with-baby-inside-stolen-in-fort-lauderdale-police-say" rel="canonical"/>

	

	

		

	





	<link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;gmgbasetheme_WAR_gmgbasetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1522730440000" rel="stylesheet" type="text/css" />










	

				<link href="/html/portlet/journal_content/css/main.css?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1522730298000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/asset_publisher/css/main.css?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1522730298000" rel="stylesheet" type="text/css" />

	














<script type="text/javascript">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</script>


	
		
			
			
				
					
						<script src="/html/js/barebone.jsp?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;colorSchemeId=05&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=100" type="text/javascript"></script>
					
					
				
			
		
	
	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['56_INSTANCE_W1hVmzXkml1o','56_INSTANCE_KGs9QLaQRES7','56_INSTANCE_TUPH5FaxPYxj','101','56_INSTANCE_ubUC3t0A8tNY','56_INSTANCE_P6MgjIFa6fFO','56_INSTANCE_D1qoKrg9h0Dl','56_INSTANCE_Dpdih78Mqx9r','56_INSTANCE_KIXA986ZSvC1','56_INSTANCE_uk2JePD3KlaR','56_INSTANCE_ZhJZJg7SLjJZ','56_INSTANCE_TwvApS7ydMW2','56_INSTANCE_I4UfYghkSss9','56_INSTANCE_w2T1PpMvH8B2','56_INSTANCE_aj7iGzVNzCjm','56_INSTANCE_zOxGQjXj4DFq','56_INSTANCE_Zbjce0bj8sdm'];
			
		

		

		
	// ]]>
</script>












    
    
    
        <!-- No service worker configured for this site -->
    

















<!-- GMG UI-Hook Override -->
	<script type="text/javascript">
		if( !window.EP ){ var EP = {}; }
		EP.CONST = {
			versionStr: "?epversion=100",
			useTempData: false
		};
		
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WPLG';
				},
				getParentGroupName: function(){
					return 'WPLG';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>



	


	
	
		
			<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / KNOCKOUT / PUBLIC.js / EP-CAROUSEL -->
			<script src="/html/js/endplay/site-public.js?epversion=100" type="text/javascript"></script>
		
		
		
	
	




	






	
		
	
	


	



<script type="text/javascript">
	var viewStoryUrl = "/group/wplg/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wplg-staging/-/";
	var viewGalleryUrl = "/group/wplg/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 34098;
	
</script>





<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "34105";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "34098";
	};
</script>







	














    <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;local10&#x2e;com&#x2f;gmg-base-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;gmgbasetheme_WAR_gmgbasetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1522730375000" rel="stylesheet" type="text/css" />







<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>








	<style type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>




    
<!-- CSS -->
<link href='https://fonts.googleapis.com/css?family=Lato:400,100,300,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>

<link rel="shortcut icon" href="https://www.local10.com/gmg-base-theme/images/color_schemes/mia/favicon.ico">
<link rel="apple-touch-icon" href="https://www.local10.com/gmg-base-theme/images/color_schemes/mia/apple-touch-icon.png">

    		





												<script>
    (function(A, $){
        window.GMG = window.GMG || {};
        GMG.Util = GMG.Util || {};
    })(AUI(), jQuery);
</script>
<script>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</script>

<!-- Begin meta tags -->
        






        














































      








































































  

        <!-- Core Meta and Head Tags: Begin -->
    <meta property="og:type" content="news">
    <!--Custom meta tags begin-->
                <!--Custom meta tags end-->
		  <meta name="page-category" content="Crime">
	                                                    <meta name="endplay.categories" content="News, Local, Top Stories, Crime, Fort Lauderdale, Broward">
        
      
            
                                          
            
                                                            
                        
            <meta name="article:author" content="https://www.local10.com/author/pburke">

                          <link rel="author" href="https://www.local10.com/author/pburke" title="Peter Burke">
            
            <meta name="sailthru.author" content="Peter Burke">

                    <meta name="author" itemprop="author" content="Peter Burke">

                    <meta name="content_id" itemprop="identifier" content="648429607">
      <meta property="vf:unique_id" content="648429607">
      <link rel="amphtml" href="https://amp.local10.com/news/crime/car-with-baby-inside-stolen-in-fort-lauderdale-police-say" />
    
                
            
      <meta name="page-type" itemprop="pageType" content="article">
      <meta name="news_keywords" content="Crime">
        <!-- Core Meta and Head Tags: End -->
      
    <!-- Sailthru OG Tags: Begin -->
                    
        
    
          
        
    <meta name="sailthru.title" content="Car with baby inside stolen in Fort Lauderdale, police say">
    <meta name="sailthru.description" content="Police in Fort Lauderdale are searching for a thief who stole a car with a baby inside.">
    <meta name="sailthru.tags" content="Crime,News,Top Stories">
    <meta name="sailthru.date" content="2018-04-04T16:06:59+0000">
    <meta name="sailthru.image.full" content="https://media.local10.com/photo/2018/04/04/Sky-10-Fort-Lauderdale-stolen-car-with-baby-inside-scene_1522857359411_11879069_ver1.0_1280_720.jpg">
    <meta name="sailthru.image.thumb" content="https://media.local10.com/photo/2018/04/04/Sky-10-Fort-Lauderdale-stolen-car-with-baby-inside-scene_1522857359411_11879069_ver1.0_160_90.jpg">
    <!-- Sailthru OG Tags: End -->
          <!-- App Linking Information: Begin -->
    
    <meta property="al:ios:url" content="">
    <meta property="al:ios:app_store_id" content="426129542">
    <meta property="al:ios:app_name" content="local10.com">

    
    <meta property="al:android:url" content="">
    <meta property="al:android:package" content="com.ibsys.app.pns_ant">
    <meta property="al:android:app_name" content="local10.com">
    <link rel="alternate" href="">
    <!-- App Linking Information: End -->
      
    <!-- Twitter Android App Info: Begin -->
    <meta name="twitter:app:name:googleplay" content="local10.com">
    <meta name="twitter:app:id:googleplay" content="com.ibsys.app.pns_ant">
    <meta name="twitter:app:url:googleplay" content="">
    <!-- Twitter Android App Info: End -->
  
<!-- End meta tags -->

<!-- Begin header scripts -->
        <script type="text/javascript" async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://t.gmg.io/ads.release/header.lakana.js?3-20"></script><!-- Tomahawk -->
<link href="//tomahawk.grahamdigital.com/css/thwk-shim.css" rel="stylesheet" />
<script type="text/javascript" src="//tomahawk.grahamdigital.com/css/thwk-topics-standalone-no-gigya.min.js"></script><!-- End Tomahawk -->
<meta content="67959238836" property="fb:pages" />
<!-- Begin WPLG Chartbeat Header Script --><script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 14876; // ACCOUNT NUMBER
  _sf_async_config.domain = 'local10.com'; // DOMAIN 
  _sf_async_config.useCanonical = true;
  /** CONFIGURATION END **/
  var _sf_startpt = (new Date()).getTime();
</script><script src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- End WPLG Chartbeat Header Script -->
<!-- End header scripts -->

<!-- Begin google analytics -->
        
<!-- End google analytics -->

        <script src='            https://www.local10.com/gmg-base-theme/js/main-header.js?minifierType=js&languageId=en_US&b=6110&t=1522730375000'></script>
    
<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script>
    <!-- Nativo Integration End -->
</head>

<body data-station="wplg" data-layout="Story" class="skin-mia controls-visible signed-out public-page organization-site has-large-logo no-subnav">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDF6NQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDF6NQ');</script>
<!-- End Google Tag Manager -->





















































































































<!-- begin: WRAPPER -->
<div id="wrapper" class="mobile-overflow-fix">

    <!-- begin: HEADER -->
    <header id="header" class="top-container container">

                    <!-- begin: NAV AREA -->


<!-- Logic for applying super navigation -->


    <div class="{{station}}">
        <div data-header></div>
    </div>

<script>
(function( $ ){
    if( $('#subnav-container').length ){
        $('body').removeClass('no-subnav');

        $.fn.ignore = function(sel){
            return this.clone().find(sel||">*").remove().end();
        };
        var currentLayoutName = "$renderLayout.getName($locale)";
        if(currentLayoutName == "Weather") {
            $("div[class='weather-wrap d-inline']").parent().addClass("current");
        } else {
            $("li.dropdown").each(function(){
                if($.trim($(this).children("a").ignore("span").text()) == currentLayoutName) {
                    $(this).addClass("current");
                }
            });
        }
    }
})( jQuery );
</script>
<!-- end: NAV AREA -->




        
    </header>
    <!-- end: HEADER -->

	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="gmg-story-layout" id="main-content" role="main">

    <section class="portlet-layout row">
        <div class="portlet-column col-xs-12" id="column-1">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_KGs9QLaQRES7_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_KGs9QLaQRES7"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_160452591_1.0">
        






        














































      































































        


    	






    																																																																						<!-- begin: TOP LOCAL STORIES -->
<div class="portlet-boundary">
    <section class="mod-wrapper ui-small-carousel mod-top-local">
		<div class="fullWidth"></div>
		<div class="mod-header">
			<h3>Top Local Stories</h3>
		</div>
		<div id="carousel-top-local" class="mod-body owl-carousel owl-theme small-carousel">
								                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/crime/car-with-baby-inside-stolen-in-fort-lauderdale-police-say" target='_self' title="Car&#x20;with&#x20;baby&#x20;inside&#x20;stolen&#x20;in&#x20;Fort&#x20;Lauderdale&#x2c;&#x20;police&#x20;say">
					<div class="image-container">
																														<img src="https://media.local10.com/photo/2018/04/04/Sky-10-Fort-Lauderdale-stolen-car-with-baby-inside-scene_1522857359411_11879069_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.local10.com/photo/2018/04/04/Sky-10-Fort-Lauderdale-stolen-car-with-baby-inside-scene_1522857359411_11879069_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Car with baby inside stolen in Fort Lauderdale, police say</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Crime</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/local/miami/childcare-center-evacuated-after-fire-to-nearby-miami-home" target='_self' title="Childcare&#x20;center&#x20;evacuated&#x20;after&#x20;fire&#x20;to&#x20;nearby&#x20;Miami&#x20;home">
					<div class="image-container">
																														<img src="https://media.local10.com/photo/2018/04/04/Sky-10-Miami-fire_1522846134520_11878679_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.local10.com/photo/2018/04/04/Sky-10-Miami-fire_1522846134520_11878679_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Childcare center evacuated after fire to nearby Miami home</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Miami</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/local/miami/miami-police-officer-accused-of-choking-wife-ordered-held-on-2500-bond" target='_self' title="Miami&#x20;police&#x20;officer&#x20;accused&#x20;of&#x20;choking&#x20;wife&#x20;ordered&#x20;held&#x20;on&#x20;&#x24;2&#x2c;500&#x20;bond">
					<div class="image-container">
																														<img src="https://media.local10.com/photo/2018/04/04/Miami%20police%20Officer%20Joey%20Diaz%20in%20bond%20court_1522853577582.jpg_11880703_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.local10.com/photo/2018/04/04/Miami%20police%20Officer%20Joey%20Diaz%20in%20bond%20court_1522853577582.jpg_11880703_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Miami police officer accused of choking wife ordered held on $2,500 bond</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Miami</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/florida/florida-teen-accused-of-biting-head-off-live-chicken-at-school" target='_self' title="Florida&#x20;teen&#x20;accused&#x20;of&#x20;biting&#x20;head&#x20;off&#x20;live&#x20;chicken&#x20;at&#x20;school">
					<div class="image-container">
																														<img src="https://sharedmedia.grahamdigital.com/photo/2016/03/30/Chicken_20288556_3747123_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://sharedmedia.grahamdigital.com/photo/2016/03/30/Chicken_20288556_3747123_ver1.0_160_90.jpg);"></span>
													                  <small class="copyright">Cristina_2/SXC</small>
											</div>
					<article class="">
						<h5>Florida teen accused of biting head off live chicken at school</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Florida</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/crime/man-killed-in-northwest-miami-dade-hit-and-run-crash" target='_self' title="Man&#x20;killed&#x20;in&#x20;northwest&#x20;Miami-Dade&#x20;hit-and-run&#x20;crash">
					<div class="image-container">
																														<img src="https://media.local10.com/photo/2018/04/04/Medics%20working%20on%20Charles%20Taylor_1522852247725.jpg_11878691_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.local10.com/photo/2018/04/04/Medics%20working%20on%20Charles%20Taylor_1522852247725.jpg_11878691_ver1.0_160_90.jpg);"></span>
													                  <small class="copyright">John Ferrell</small>
											</div>
					<article class="">
						<h5>Man killed in northwest Miami-Dade hit-and-run crash</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Crime</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/florida/miami-dade/2-fishermen-rescued-after-19-foot-boat-capsizes-near-government-cut" target='_self' title="2&#x20;fishermen&#x20;rescued&#x20;after&#x20;19-foot&#x20;boat&#x20;capsizes&#x20;near&#x20;Government&#x20;Cut">
					<div class="image-container">
																														<img src="https://media.local10.com/photo/2018/04/04/Fishermen%20rescued%20by%20Miami-Dade%20Fire%20Rescue_1522855114649.jpg_11880709_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.local10.com/photo/2018/04/04/Fishermen%20rescued%20by%20Miami-Dade%20Fire%20Rescue_1522855114649.jpg_11880709_ver1.0_160_90.jpg);"></span>
													                  <small class="copyright">Miami-Dade Fire Rescue</small>
											</div>
					<article class="">
						<h5>2 fishermen rescued after 19-foot boat capsizes near Government Cut</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Miami-Dade</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/florida/palm-beach-county/66-year-old-man-carjacked-at-gunpoint-outside-boynton-beach-mall" target='_self' title="66-year-old&#x20;man&#x20;carjacked&#x20;at&#x20;gunpoint&#x20;outside&#x20;Boynton&#x20;Beach&#x20;Mall">
					<div class="image-container">
																														<img src="https://media.local10.com/photo/2018/04/04/Boynton%20Beach%20Mall%20Macy%27s%20parking%20lot%20_1522852102426.jpg_11878690_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.local10.com/photo/2018/04/04/Boynton%20Beach%20Mall%20Macy%27s%20parking%20lot%20_1522852102426.jpg_11878690_ver1.0_160_90.jpg);"></span>
													                  <small class="copyright">Google Earth</small>
											</div>
					<article class="">
						<h5>66-year-old man carjacked at gunpoint outside Boynton Beach Mall</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Palm Beach County</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/local/fort-lauderdale/heres-how-you-can-take-part-in-fleet-week-at-port-everglades" target='_self' title="Here&#x27;s&#x20;how&#x20;you&#x20;can&#x20;take&#x20;part&#x20;in&#x20;Fleet&#x20;Week&#x20;at&#x20;Port&#x20;Everglades">
					<div class="image-container">
																														<img src="https://media.local10.com/photo/2017/04/04/Fleet%20Week%20Ships_1491335405445_9354089_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.local10.com/photo/2017/04/04/Fleet%20Week%20Ships_1491335405445_9354089_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Here's how you can take part in Fleet Week at Port Everglades</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Fort Lauderdale</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/sports/nba/heat/heres-how-to-get-heat-playoff-tickets" target='_self' title="Here&#x27;s&#x20;how&#x20;to&#x20;get&#x20;Heat&#x20;playoff&#x20;tickets">
					<div class="image-container">
																														<img src="https://media.local10.com/photo/2018/04/04/Dwyane-Wade-vs-Atlanta-Hawks-April-3%2C-2018_1522849901035_11879050_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.local10.com/photo/2018/04/04/Dwyane-Wade-vs-Atlanta-Hawks-April-3%2C-2018_1522849901035_11879050_ver1.0_160_90.jpg);"></span>
													                  <small class="copyright">AP Photo/Wilfredo Lee</small>
											</div>
					<article class="">
						<h5>Here's how to get Heat playoff tickets</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Heat</h6>
				</a>
			</div>
		</div>
			</div>
	</section>
</div>
<!-- end: TOP LOCAL STORIES -->
											

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_TUPH5FaxPYxj_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_TUPH5FaxPYxj"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_39410_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad    ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WPLG/Web/news/crime", "mobile_size" : [[320, 50]], "tablet_size" : [[728, 90]], "desktop_size" : [[728, 90], [1000, 300],[1000, 40], [970, 250], [970, 90]], "position" : "LEADER_BOARD" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>
    </section>

    <section class="content-container portlet-layout row">

        <div id="article-filter-wrap" class="portlet-column col-sm-7 col-md-8 wrap-mods" id="column-2">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		







































































	

	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		






        














































      































































     






        














































      































































     



  
        
          








        




    






<!-- render audio/video/livestream story -->
<!-- render end -->

































<!-- begin: STORY -->
<section class="mod-wrapper mod-story" style="width:100%;">
    <header class="mod-header">
              
                <div class="category news"><a href="#">Crime</a></div>
      
        <h1 class="headline">Car with baby inside stolen in Fort Lauderdale, police say</h1>
        <h2 class="sub-headline">Baby found safe; police search for thief</h2>
        <div class="author">                                                                                                                                               By <a href = 'https://www.local10.com/author/pburke'>Peter Burke</a> - Local10.com Managing Editor
   </div>
                         <time class="posted updated" datetime="2018-04-04">Posted: 12:00 PM, April 04, 2018</time>
                    <time class="updated" datetime="2018-04-04">Updated: 12:06 PM, April 04, 2018</time>
            <!-- Viafoura Share Bar Widget -->
    <div class="gmg-vf viafoura">
        <div class="vf-widget vf-share-bar-square" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false" data-path="/news/crime/car-with-baby-inside-stolen-in-fort-lauderdale-police-say">
        </div>
        <div class="viafoura counts">
            <span class="vf-counter vf-widget" data-widget="counter" data-path="/news/crime/car-with-baby-inside-stolen-in-fort-lauderdale-police-say"></span>
            <span class="vf-widget vf-quote" data-widget="sharetotal" data-realtime="true" data-path="/news/crime/car-with-baby-inside-stolen-in-fort-lauderdale-police-say"></span>
        </div>
    </div>
 
     </header>
    <div class="mod-body">
                                                                                <div class="wrapper-media photo">
          <figure>
            <amp-img src="https://bobcat.grahamdigital.com/image/upload/view?width=640&height=360&method=crop&url=https://media.local10.com/photo/2018/04/04/Sky-10-Fort-Lauderdale-stolen-car-with-baby-inside-scene_1522857359411_11879069_ver1.0_640_360.jpg" on="tap:lightbox1" role="button" tabindex="0" title="" layout="responsive" width="640" height="360" alt="">
              <noscript>
                <img src="https://bobcat.grahamdigital.com/image/upload/view?width=640&height=360&method=crop&url=https://media.local10.com/photo/2018/04/04/Sky-10-Fort-Lauderdale-stolen-car-with-baby-inside-scene_1522857359411_11879069_ver1.0_640_360.jpg" width="640" height="360" alt="">
              </noscript>
            </amp-img>
                  <small class="copyright"></small>
                          <amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox>
        </div>
                                <div id="story-relate-headline" style="display:none">
               <div class="mod-wrapper wrapper-media media-list right">
   <h4>More Crime Headlines</h4>
   <ul class="list test">
                          
    
    
    
                                    
                            

    
        
            
    
            <li class="rel_list">
            <a href="/news/crime/man-2-teens-from-fort-lauderdale-drove-to-boca-raton-to-steal-things" target='_self' data-full-image="https://media.local10.com/photo/2018/04/03/Tyler-Reid_1522758599438_11875137_ver1.0_640_360.jpg" datetime="Tue, 3 Apr 2018 08:42:47 EDT-0400" >
                            <span class="crop-photo thumb" style="background-image: url('https://media.local10.com/photo/2018/04/03/Tyler-Reid_1522758599438_11875137_ver1.0_320_180.jpg');">
                    <img src="https://media.local10.com/theme/images/placeholder-16x9-wplg.png" alt="Tyler Reid, 20, is accused of driving from Fort Lauderdale to Boca Raton to burglarize homes.">
                </span>
                        Man, 2 teens from Fort Lauderdale drove to Boca Raton 'to steal things'
            </a>
        </li>
                  </ul>
  </div>
 
        </div>
                <div class="story-content" itemprop="articleBody">
            
 
                        <!-- render embed module start-->
        <!-- render embed module end -->
  
 
                                          
  




              

             <p><strong>FORT LAUDERDALE, Fla.</strong> - Police in Fort Lauderdale are searching for a thief who stole a car with a baby inside.
                     <p>The car was stolen Wednesday morning near Northwest 24th Street and&nbsp;Northwest 26th Avenue.
                   <div class="mod-wrapper wrapper-media media-list right">
   <h4>More Crime Headlines</h4>
   <ul class="list test">
                          
    
    
    
                                    
                            

    
        
            
    
            <li class="rel_list">
            <a href="/news/crime/man-2-teens-from-fort-lauderdale-drove-to-boca-raton-to-steal-things" target='_self' data-full-image="https://media.local10.com/photo/2018/04/03/Tyler-Reid_1522758599438_11875137_ver1.0_640_360.jpg" datetime="Tue, 3 Apr 2018 08:42:47 EDT-0400" >
                            <span class="crop-photo thumb" style="background-image: url('https://media.local10.com/photo/2018/04/03/Tyler-Reid_1522758599438_11875137_ver1.0_320_180.jpg');">
                    <img src="https://media.local10.com/theme/images/placeholder-16x9-wplg.png" alt="Tyler Reid, 20, is accused of driving from Fort Lauderdale to Boca Raton to burglarize homes.">
                </span>
                        Man, 2 teens from Fort Lauderdale drove to Boca Raton 'to steal things'
            </a>
        </li>
                  </ul>
  </div>
                  <p>A 1-year-old girl was in the car at the time.
                     <p>Fort Lauderdale police said the car and the girl were later found near Northwest 19th Street and Northwest 24th&nbsp;Avenue.
                     <p>The girl was not hurt.
                     <p>Police are still searching for the thief.
                              <p class="copy">Copyright 2018 by WPLG Local10.com - All rights reserved.</p>
  
        </div>
                            <div class="emailWidget">
  <a class="emailLink" target="_blank" href="https://cb.sailthru.com/join/54u/signup">
    <div class="emailMessage"><p>Get email alerts for local stories and events around the world.</p></div>
    <div class="emailButton">Sign Up</div>
  </a>
 </div>

   </div>
</section>
<!-- end: STORY -->














	</div>
	
	



		

		

		

		

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_ubUC3t0A8tNY_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_ubUC3t0A8tNY"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_615980139_1.0">
        <!-- Klangoo Entity Tags Widget WPLG -->
<div data-widget-id="ent_211-1"></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_P6MgjIFa6fFO_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_P6MgjIFa6fFO"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_M-SPONSORED--COMMENTS_1.0">
        






        














































      































































        <!-- comment block -->
 <section class="mod-wrapper mod-comments">
  <div class="mod-body">
  <div id="gmg-vf-comments" class="viafoura">
    <div id="gmg-vf-page-comments" class="vf-comments vf-widget" data-widget="comments"></div>
   </div>
  </div>
 </section>

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_D1qoKrg9h0Dl_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_D1qoKrg9h0Dl"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_M-SPONSORED--YOU-MIGHT-ALSO-LIKE_1.0">
        






        














































      































































        

<div id="outbrain-placeholder"></div>
<script type="text/javascript">
    if(EP.Util.isMobile()) {
        $("#outbrain-placeholder").replaceWith('<div class="OUTBRAIN" data-src="https://www.local10.com/news/crime/car-with-baby-inside-stolen-in-fort-lauderdale-police-say" data-widget-id="MB_2" data-ob-template="local10.com" ></div>');
    } else {
        $("#outbrain-placeholder").replaceWith(
            '<div class="OUTBRAIN" data-src="https://www.local10.com/news/crime/car-with-baby-inside-stolen-in-fort-lauderdale-police-say" data-widget-id="AR_3" data-ob-template="local10.com" ></div>' +
            '<div class="OUTBRAIN" data-src="https://www.local10.com/news/crime/car-with-baby-inside-stolen-in-fort-lauderdale-police-say" data-widget-id="AR_4" data-ob-template="local10.com" ></div>'
        );
    }
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Dpdih78Mqx9r_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Dpdih78Mqx9r"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_500453127_1.0">
        <!-- WPLG Klangoo Magnet Recom Videos In-Player Plugin -->
<div data-widget-id="recom_211-1"></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_KIXA986ZSvC1_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_KIXA986ZSvC1"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_521639424_1.0">
        <!-- Klangoo In-Text Entities Linking WPLG -->
<div data-widget-id="itent_211-1"></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>

        <div id="sidebar-wrap" class="portlet-column col-sm-5 col-md-4 wrap-mods home" id="column-3">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_uk2JePD3KlaR_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_uk2JePD3KlaR"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_39446_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad    ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WPLG/Web/news/crime", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_ZhJZJg7SLjJZ_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_ZhJZJg7SLjJZ"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_M-SPONSORED-WPLG-TOP-STORIES-NEW_1.1">
        






        














































      































































        














    <!-- begin: HEADLINES -->
    
                            <section class="mod-wrapper mod-filtered-list mod-list-media   ">

                <header class="mod-header">
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/wplg/refresh-article/101027/M-SPONSORED-WPLG-TOP-STORIES-NEW/HEADLINE_LIST_PAGINATION?restulsPerPage=5&pageNum=' pageNum='1' resultsPerPage='5'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/local/miami/childcare-center-evacuated-after-fire-to-nearby-miami-home' target='_self'>
<img class="f-left thumb" src="https://media.local10.com/photo/2018/04/04/Sky-10-Miami-fire_1522846134520_11878679_ver1.0_160_90.jpg" alt='Childcare&#x20;center&#x20;evacuated&#x20;after&#x20;fire&#x20;to&#x20;nearby&#x20;Miami&#x20;home'>
      <small class="copyright"></small>
<h4>Childcare center evacuated after fire to nearby Miami home</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/crime/hackers-target-nonprofits-charitable-donors-in-south-florida' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2018/03/02/computer-laptop-pen-paper_1520019170853_11739594_ver1.0_160_90.jpg" alt='Hackers&#x20;target&#x20;nonprofit&#x27;s&#x20;charitable&#x20;donors&#x20;in&#x20;South&#x20;Florida'>
                  <small class="copyright">Photo by Lukas from Pexels</small>
<h4>Hackers target nonprofit's charitable donors in South Florida</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/crime/man-killed-in-northwest-miami-dade-hit-and-run-crash' target='_self'>
<img class="f-left thumb" src="https://media.local10.com/photo/2018/04/04/Medics%20working%20on%20Charles%20Taylor_1522852247725.jpg_11878691_ver1.0_160_90.jpg" alt='Man&#x20;killed&#x20;in&#x20;northwest&#x20;Miami-Dade&#x20;hit-and-run&#x20;crash'>
                  <small class="copyright">John Ferrell</small>
<h4>Man killed in northwest Miami-Dade hit-and-run crash</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                        <li>
        <a href='/news/crime/car-with-baby-inside-stolen-in-fort-lauderdale-police-say' target='_self'>
<img class="f-left thumb" src="https://media.local10.com/photo/2018/04/04/Sky-10-Fort-Lauderdale-stolen-car-with-baby-inside-scene_1522857359411_11879069_ver1.0_160_90.jpg" alt='Car&#x20;with&#x20;baby&#x20;inside&#x20;stolen&#x20;in&#x20;Fort&#x20;Lauderdale&#x2c;&#x20;police&#x20;say'>
      <small class="copyright"></small>
<h4>Car with baby inside stolen in Fort Lauderdale, police say</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/florida/miami-dade/2-fishermen-rescued-after-19-foot-boat-capsizes-near-government-cut' target='_self'>
<img class="f-left thumb" src="https://media.local10.com/photo/2018/04/04/Fishermen%20rescued%20by%20Miami-Dade%20Fire%20Rescue_1522855114649.jpg_11880709_ver1.0_160_90.jpg" alt='2&#x20;fishermen&#x20;rescued&#x20;after&#x20;19-foot&#x20;boat&#x20;capsizes&#x20;near&#x20;Government&#x20;Cut'>
                  <small class="copyright">Miami-Dade Fire Rescue</small>
<h4>2 fishermen rescued after 19-foot boat capsizes near Government Cut</h4>
</a>
        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         </section>
                        
 <!-- end: HEADLINES -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_TwvApS7ydMW2_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_TwvApS7ydMW2"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_39461_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad                                          
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/Promos/WPLG/news/crime", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT2" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_I4UfYghkSss9_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_I4UfYghkSss9"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_330616085_1.0">
        






        














































      































































        














    <!-- begin: HEADLINES -->
    
                            <section class="mod-wrapper mod-filtered-list mod-list-media                                         
          ui-large-screen ui-larger-screen ui-largest-screen
      ">

                <header class="mod-header">
         <h3>Latest News</h3>
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/wplg/refresh-article/101027/330616085/HEADLINE_LIST_PAGINATION?restulsPerPage=4&pageNum=' pageNum='1' resultsPerPage='4'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/consumer/beermaker-recalls-bottles-because-of-glass-problem' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2018/04/02/Stella%20Artois%20sign%20in%20France_1522721256137.jpg.jpg.jpg_11873831_ver1.0_160_90.jpg" alt='Beermaker&#x20;recalls&#x20;bottles&#x20;because&#x20;of&#x20;glass&#x20;problem'>
                  <small class="copyright">By Francois GOGLINS (Own work), via Wikimedia Commons</small>
<h4>Beermaker recalls bottles because of glass problem</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/international/royal-wedding-2018-what-we-know-so-far' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2018/01/18/Prince%20Harry%20and%20Meghan%20Markle%2C%20January%202018.jpg_11503446_ver1.0_160_90.jpg" alt='Royal&#x20;wedding&#x20;2018&#x3a;&#x20;What&#x20;we&#x20;know&#x20;so&#x20;far'>
                  <small class="copyright">Ben Birchall - WPA Pool/Getty Images</small>
<h4>Royal wedding 2018: What we know so far</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/local/miami/childcare-center-evacuated-after-fire-to-nearby-miami-home' target='_self'>
<img class="f-left thumb" src="https://media.local10.com/photo/2018/04/04/Sky-10-Miami-fire_1522846134520_11878679_ver1.0_160_90.jpg" alt='Childcare&#x20;center&#x20;evacuated&#x20;after&#x20;fire&#x20;to&#x20;nearby&#x20;Miami&#x20;home'>
      <small class="copyright"></small>
<h4>Childcare center evacuated after fire to nearby Miami home</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/crime/hackers-target-nonprofits-charitable-donors-in-south-florida' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2018/03/02/computer-laptop-pen-paper_1520019170853_11739594_ver1.0_160_90.jpg" alt='Hackers&#x20;target&#x20;nonprofit&#x27;s&#x20;charitable&#x20;donors&#x20;in&#x20;South&#x20;Florida'>
                  <small class="copyright">Photo by Lukas from Pexels</small>
<h4>Hackers target nonprofit's charitable donors in South Florida</h4>
</a>
        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         </section>
                        
 <!-- end: HEADLINES -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_w2T1PpMvH8B2_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_w2T1PpMvH8B2"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_158812146_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad                                          
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WPLG/Web/news/crime", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_aj7iGzVNzCjm_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_aj7iGzVNzCjm"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_330616094_1.0">
        






        














































      































































        














    <!-- begin: HEADLINES -->
    
                            <section class="mod-wrapper mod-filtered-list mod-list-media                                         
          ui-large-screen ui-larger-screen ui-largest-screen
      ">

                <header class="mod-header">
         <h3>Latest Videos</h3>
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/wplg/refresh-article/101027/330616094/HEADLINE_LIST_PAGINATION?restulsPerPage=2&pageNum=' pageNum='1' resultsPerPage='2'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/video/children-safe-after-fire-forces-evacuation-of-nearby-day-care' target='_self'>
<img class="f-left thumb" src="https://media.local10.com/photo/2018/04/04/Children%20safe%20after%20fire%20forces%20evacuation%20of%20nearby%20day%20care20180404162430.jpg_11880724_ver1.0_160_90.jpg" alt='Children&#x20;safe&#x20;after&#x20;fire&#x20;forces&#x20;evacuation&#x20;of&#x20;nearby&#x20;day&#x20;care'>
      <small class="copyright"></small>
<h4>Children safe after fire forces evacuation of nearby day care</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/video/miami-police-officer-joey-diaz-appears-in-bond-court-' target='_self'>
<img class="f-left thumb" src="https://media.local10.com/photo/2018/04/04/Miami%20police%20Officer%20Joey%20Diaz%20in%20bond%20court_1522853577582.jpg_11880703_ver1.0_160_90.jpg" alt='Miami&#x20;police&#x20;Officer&#x20;Joey&#x20;Diaz&#x20;appears&#x20;in&#x20;bond&#x20;court'>
      <small class="copyright"></small>
<h4>Miami police Officer Joey Diaz appears in bond court</h4>
</a>
        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         </section>
                        
 <!-- end: HEADLINES -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Zbjce0bj8sdm_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Zbjce0bj8sdm"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_34094_158813833_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
            <!-- Begin: Ad -->
        <div class="sticky-wrapper">
      <section class="mod-wrapper mod-ad ad-sticky                                         
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WPLG/Web/news/crime", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      </div>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>

    </section>

    <section class="portlet-layout row">
        <div class="portlet-column col-xs-12" id="column-4">
            <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div>
        </div>
    </section>
</div>




	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>

  <!-- begin: FOOTER -->
  <footer id="footer" class="bottom-container" role="contentinfo">
    <!-- Begin footer scripts includes -->
            
        <span class="hidden site_friendly_url">https://www.local10.com</span>
            <div data-footer></div>
    <!-- End footer scripts includes -->
  </footer>
  <!-- end: FOOTER -->

</div>
<!-- end: WRAPPER -->














































































































<!-- omniture scripts -->


































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.local10.com/gmg-base-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1522730375000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			(function () {
var s = document.createElement("style");
s.innerHTML = ".glyphicon-film:before {  content: '\\e072'; }"
document.body.appendChild(s);
})();

			
		// ]]>
	</script>









  
<!-- Begin footer scripts includes -->
<script src="https://t.gmg.io/ads.release/footer.js?3-20" async charset="utf-8"></script>
<!-- End footer scripts includes -->

</body>
</html>


