<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><link rel="canonical" href="https://www.local10.com/news/politics/2020/02/24/new-army-training-team-heads-to-africa/"/><link rel="amphtml" href="https://www.local10.com/news/politics/2020/02/24/new-army-training-team-heads-to-africa/?outputType=amp"/><title>New Army training team heads to Africa</title><meta property="og:url" content="https://www.local10.com/news/politics/2020/02/24/new-army-training-team-heads-to-africa/"/><meta property="og:title" content="New Army training team heads to Africa"/><meta property="og:type" content="article"/><meta property="og:description" content="The Army, for the first time, will send soldiers from one of its new training brigades to Africa in the coming weeks, expanding the use of the new specialized units as the Pentagon looks at possible troop cuts on the continent."/><meta property="og:image" content="https://www.local10.com/resizer/T6gNMgZew92VZLC-EK5taCWiDlU=/1600x1115/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/A2Q7GJ3C75HJDA35PR6UCGWRXI.jpg"/><meta property="og:site_name" content="WPLG"/><meta property="og:locale" content="en_US"/><meta property="article:published_time" content="2020-02-24T05:30:56Z"/><meta property="article:modified_time" content="2020-02-24T05:30:53Z"/><meta property="article:section" content="Politics"/><meta property="article:tag" content="Mark Esper,Government,politics,Jim Inhofe"/><meta property="article:content_tier" content="free"/><meta property="article:opinion" content="false"/><meta name="type" value="article"/><meta name="keywords" content="Mark Esper,Government,politics,Jim Inhofe"/><meta name="content_id" content="MBX2U2RORVDOPIBIQSPVPN2Q5A"/><meta name="author" content="Lolita C. Baldor"/><meta name="description" content="The Army, for the first time, will send soldiers from one of its new training brigades to Africa in the coming weeks, expanding the use of the new specialized units as the Pentagon looks at possible troop cuts on the continent."/><meta name="section_path" content="/news/politics"/><meta name="station" content="WPLG"/><meta name="line_count"/><meta name="word_count"/><meta name="inch_count"/><meta name="sailthru.author" content="Lolita C. Baldor"/><meta name="sailthru.title" content="New Army training team heads to Africa"/><meta name="sailthru.description" content="The Army, for the first time, will send soldiers from one of its new training brigades to Africa in the coming weeks, expanding the use of the new specialized units as the Pentagon looks at possible troop cuts on the continent."/><meta name="sailthru.tags" content="Mark Esper,Government,politics,Jim Inhofe"/><meta name="sailthru.date" content="2020-02-24T05:30:53Z"/><meta name="sailthru.image.full" content="https://www.local10.com/resizer/T6gNMgZew92VZLC-EK5taCWiDlU=/1600x1115/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/A2Q7GJ3C75HJDA35PR6UCGWRXI.jpg"/><meta name="sailthru.image.thumb" content="https://www.local10.com/resizer/ZRV8moV0-VfT3H0hah-OYlcjSIM=/380x265/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/A2Q7GJ3C75HJDA35PR6UCGWRXI.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="New Army training team heads to Africa"/><meta name="twitter:description" content="The Army, for the first time, will send soldiers from one of its new training brigades to Africa in the coming weeks, expanding the use of the new specialized units as the Pentagon looks at possible troop cuts on the continent."/><meta name="twitter:site" content="WPLG"/><meta name="twitter:image" content="https://www.local10.com/resizer/T6gNMgZew92VZLC-EK5taCWiDlU=/1600x1115/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/A2Q7GJ3C75HJDA35PR6UCGWRXI.jpg"/><meta name="twitter:domain" content="https://www.local10.com"/><meta property="fb:app_id" content="182962458504501"/><meta name="vf:unique_id" content="MBX2U2RORVDOPIBIQSPVPN2Q5A"/><meta property="al:ios:url"/><meta property="al:ios:app_store_id" content="439692932"/><meta property="al:ios:app_name" content="local10.com"/><meta property="al:android:url"/><meta property="al:android:package" content="com.ibsys.app.pns_mia"/><meta property="al:android:app_name" content="local10.com"/><meta name="type" value="article"/><meta name="coid" value="MBX2U2RORVDOPIBIQSPVPN2Q5A"/><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=123" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=123" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article/default.js?d=123" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-MNRRLJF':true});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-17716029-1', 'auto');
    ga('require', 'GTM-MNRRLJF');</script><script async="" src="https://www.googletagmanager.com/gtm/js?id=GTM-NQDG22W"></script><script>if (window) { window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(
      {"siteId": "WPLG",
      'event':'gtm.js'
      }
    )}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"New Army training team heads to Africa","description":"The Army, for the first time, will send soldiers from one of its new training brigades to Africa in the coming weeks, expanding the use of the new specialized units as the Pentagon looks at possible troop cuts on the continent.","url":"https://www.local10.com/news/politics/2020/02/24/new-army-training-team-heads-to-africa/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.local10.com/news/politics/2020/02/24/new-army-training-team-heads-to-africa/"},"image":{"@type":"ImageObject","url":"https://www.local10.com/resizer/ZRV8moV0-VfT3H0hah-OYlcjSIM=/380x265/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/A2Q7GJ3C75HJDA35PR6UCGWRXI.jpg","name":"FILE - In this Oct. 17, 2017, file photo, U.S. Army soldiers hone their long-distance marksmanship skills as they train at Fort Benning in Columbus, Ga. The soldiers are members of the Army's new Security Force Assistance Brigade. The Army, for the first time, will send soldiers from one of it's new training brigades to Africa in the coming weeks, expanding the use of the new specialized units as the Pentagon looks at possible troop cuts on the continent. (AP Photo/John Bazemore, File)","width":300,"height":168},"datePublished":"2020-02-24T05:30:56Z","dateModified":"2020-02-24T05:30:53Z","publisher":{"@type":"Organization","name":"WPLG Local 10","logo":{"@type":"ImageObject","url":"https://t.gmg.io/amp/search/wplg.png","name":"WPLG & Local 10"}},"author":[{"@type":"Person","name":"Lolita C. Baldor"}],"articleSection":"Politics","mentions":[{"@type":"Thing","name":"Mark Esper","url":"https://www.local10.com/topic/Mark_Esper/"},{"@type":"Thing","name":"Government","url":"https://www.local10.com/topic/Government/"},{"@type":"Thing","name":"politics","url":"https://www.local10.com/topic/politics/"},{"@type":"Thing","name":"Jim Inhofe","url":"https://www.local10.com/topic/Jim_Inhofe/"}],"keywords":["Mark Esper","Government","politics","Jim Inhofe"]}</script><script src="/pf/resources/dist/wplg/js/index.js?d=123"></script><link rel="stylesheet" href="/pf/resources/dist/wplg/css/style.css?d=123"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/wplg/favicon.ico?d=123"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-bb7262de-a0a7-4ba5-ac6f-810ad47b3690","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="ZY7WL-CQYJT-8SLXT-5N4DB-MPUCG",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"ZY7WL-CQYJT-8SLXT-5N4DB-MPUCG",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxg44tcxstnfta-f-9603faa3d-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"890256","ak.ai":parseInt("569013",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"15e43d9e","ak.r":27471,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":58810,"ak.gh":"23.55.57.45","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1582524774"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="" data-station="wplg"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQDG22W" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript><script src="https://tagan.adlightning.com/grahammedia/op.js" defer=""></script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="GrahamMedia" data-siteKey="local10new" async=""></script><div id="fusion-app"><header class="relative | display_flex | column | justify_space_around | align_items_center | width_full | font_gibson | color_white | height_full"><div class="container | relative | display_flex | justify_space_around | align_items_center | width_full | width_max"><div class="burger-border | display_flex | justify_start | align_left"><div class="burger | pointer" href="#" role="button" tabindex="0"><div class="burger-icon"></div></div></div><a class="logo | display_flex | justify_center | align_items_center | height_full | color_white gaevent" href="/" gacategory="Nav" gaaction="Home" galabel="/"><img src="https://t.gmg.io/header/wplg-logo.svg" alt="wplg logo"/></a><div class="right | display_flex | align_items_center | align_right | height_full"><a href="/weather/" class="weather | display_flex | justify_center | align_items_center | height_full | color_white gaevent" gacategory="Nav" gaaction="Weather" galabel="/weather/"><img src="https://t.gmg.io/weather/currents/wx_98.svg" class="mr-xsm" style="max-height:33px"/><p class="font_openSans | font_bold | no-margin | uppercase">71ºF</p></a><button class="btn btn--sign-in btn--primary  font_gibson font_bold" type="button" value="Replace Me">Sign In</button><div class="viafoura"><vf-tray-trigger floating="false" style="display:none"></vf-tray-trigger></div></div></div><div class="burgerMenu absolute color_white transition-500" style="bottom:90px"><button class="btn btn--sign-in btn--primary width_full width_max mCenter mb-norm display_block font_gibson font_bold" type="button" value="Replace Me">Sign In</button><div class="search | mb-med | width_max | mCenter"><form id="navSearch" class="formField | light | display_flex | align_items_center | width_full" action="/search/" method="GET"><input type="text" id="navSearchInputBox" class="light | form-control | width_full" name="searchTerm" placeholder="Search"/><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-circle-right" class="svg-inline--fa fa-arrow-circle-right fa-w-16 pointer" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></form></div><div class="navItems | font_bold | width_max | mCenter"><ul class="nav | display_flex | width_max | mCenter"><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/news/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/news"><strong>News</strong></a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/news/local-10-investigates/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/local-10-investigates" gavalue="0">Local 10 Investigates</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/digi_short/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/digi_short/" gavalue="1">Local 10 Digi Shorts</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/news/national/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/national" gavalue="2">National</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/vote-2020/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/vote-2020" gavalue="3">Vote 2020</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/news/politics/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/politics" gavalue="4">Politics</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/cuba/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/cuba/" gavalue="5">Cuba</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/venezuela/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/venezuela/" gavalue="6">Venezuela</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/florida-files/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/florida-files" gavalue="7">Florida Files</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/leave_it_to_layron/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/leave_it_to_layron/" gavalue="8">Leave It To Layron</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/this-week-in-south-florida/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/this-week-in-south-florida" gavalue="9">This Week In South Florida</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/dirty_dining/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/dirty_dining/" gavalue="10">Dirty Dining</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/health/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/health" gavalue="11">Health</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/news/weird-news/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/weird-news" gavalue="12">Weird News</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/sports/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/sports"><strong>Sports</strong></a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/dolphins/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/dolphins/" gavalue="0">Dolphins</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/heat/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/heat/" gavalue="1">Heat</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/marlins/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/marlins/" gavalue="2">Marlins</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/panthers/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/panthers/" gavalue="3">Panthers</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/inter_miami_cf/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/inter_miami_cf/" gavalue="4">Inter Miami CF</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/hurricanes/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/hurricanes/" gavalue="5">Miami Hurricanes</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/gators/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/gators/" gavalue="6">Florida Gators</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/seminoles/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/seminoles/" gavalue="7">Florida State Seminoles</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/college_football/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/college_football/" gavalue="8">College Football</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/golf/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/golf/" gavalue="9">Golf</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/features/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/features"><strong>Features</strong></a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/uhealth/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/uhealth/" gavalue="0">UHealth</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/soflo-health/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/soflo-health" gavalue="1">SoFlo Health</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/soflo-taste/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/soflo-taste" gavalue="2">SoFlo Taste</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/soflo-home-project/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/soflo-home-project" gavalue="3">SoFlo Home Project</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/pets/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/pets" gavalue="4">Pets</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/food/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/food" gavalue="5">Food</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/healthy_heart/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/healthy_heart/" gavalue="6">Healthy Heart</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/money/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/money" gavalue="7">Money</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/taxes/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/taxes/" gavalue="8">Taxes</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/community/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/community" gavalue="9">Community</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/tech/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/tech" gavalue="10">Tech</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/travel/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/travel" gavalue="11">Travel</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/entertainment/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/entertainment"><strong>Entertainment</strong></a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/tv-listings/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/tv-listings/" gavalue="0">TV Listings</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/calendar/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/calendar/" gavalue="1">Calendar</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/concerts/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/concerts/" gavalue="2">Concerts</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/contests/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/contests/" gavalue="3">Contests</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="https://www.metv.com/" rel="nofollow" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.metv.com/" gavalue="4">MeTV</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="https://www.handitv.com/" rel="nofollow" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.handitv.com/" gavalue="5">H&amp;I TV</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/weather/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/weather"><strong>Weather</strong></a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/weather/alerts/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/alerts/" gavalue="0">Alerts</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/hurricane/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/hurricane/" gavalue="1">Hurricane</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/pins/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/pins/" gavalue="2">Storm Pins</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/weather/2019/07/19/hollywood-beach-camera/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/2019/07/19/hollywood-beach-camera/" gavalue="3">Hollywood Beach Cam</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/weather/2018/05/25/key-west-live-cam/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/2018/05/25/key-west-live-cam/" gavalue="4">Key West Cam</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/traffic/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/traffic"><strong>Traffic</strong></a></li></ul></li></ul></div><hr class="width_max mCenter regular" style="margin-bottom:1.5rem"/><div class="socialContainer | mb-med | width_max | mCenter"><ul class="display_flex | justify_space_between | width_max | mCenter"><li><a class="link_white gaevent" href="https://www.facebook.com/WPLGLocal10/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.facebook.com/WPLGLocal10/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a></li><li><a class="link_white gaevent" href="https://twitter.com/WPLGLocal10/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://twitter.com/WPLGLocal10/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></li><li><a class="link_white gaevent" href="https://www.instagram.com/local10news/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.instagram.com/local10news/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="max-height:2rem"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></li><li><a class="link_white gaevent" href="https://www.local10.com/rss/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.local10.com/rss/"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="max-height:2rem"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></li></ul></div><hr class="width_max | mCenter regular" style="margin-bottom:1.5rem"/><div class="disclaimer | width_max | mCenter">If you are disabled and need help with the Public File, call (954) 364-2526.</div></div><nav class="spotlight | justify_center | align_items_center | width_full"><ul class="display_flex | justify_space_between | no-margin | uppercase | width_full"><li><a class="link_white gaevent" href="/news/" gacategory="Nav" gaaction="Spotlight" galabel="/news/">News</a></li><li><a class="link_white gaevent" href="/sports/" gacategory="Nav" gaaction="Spotlight" galabel="/sports/">Sports</a></li><li><a class="link_white gaevent" href="/features/" gacategory="Nav" gaaction="Spotlight" galabel="/features/">Features</a></li><li><a class="link_white gaevent" href="/entertainment/" gacategory="Nav" gaaction="Spotlight" galabel="/entertainment/">Entertainment</a></li><li><a class="link_white gaevent" href="/weather/" gacategory="Nav" gaaction="Spotlight" galabel="/weather/">Weather</a></li><li><a class="link_white gaevent" href="/traffic/" gacategory="Nav" gaaction="Spotlight" galabel="/traffic/">Traffic</a></li></ul></nav><div id="mini" class="fixed justify_center transition-100 "><div class="container display_flex align_items_center width_full width_max"><div class="burger-border display_flex burger-border | display_flex | justify_start | align_left" role="button" tabindex="0"><div class="burger" href="#"><div class="burger-icon"></div></div></div><a class="logo" href="/"><img src="https://t.gmg.io/header/favicon/wplg.svg" alt="Local10.com"/></a><nav><ul class="display_flex no-margin font_semibold transition-500"><li><a class="link_white | uppercase gaevent" href="/news/" gacategory="Nav" gaaction="MiniBar" galabel="/news/" gavalue="0">News</a></li><li><a class="link_white | uppercase gaevent" href="/sports/" gacategory="Nav" gaaction="MiniBar" galabel="/sports/" gavalue="1">Sports</a></li><li><a class="link_white | uppercase gaevent" href="/features/" gacategory="Nav" gaaction="MiniBar" galabel="/features/" gavalue="2">Features</a></li><li><a class="link_white | uppercase gaevent" href="/entertainment/" gacategory="Nav" gaaction="MiniBar" galabel="/entertainment/" gavalue="3">Entertainment</a></li><li><a class="link_white | uppercase gaevent" href="/weather/" gacategory="Nav" gaaction="MiniBar" galabel="/weather/" gavalue="4">Weather</a></li><li><a class="link_white | uppercase gaevent" href="/traffic/" gacategory="Nav" gaaction="MiniBar" galabel="/traffic/" gavalue="5">Traffic</a></li></ul></nav><div class="right display_flex align_items_center"><a href="/weather/" class="weather | display_flex | justify_center | align_items_center | height_full | color_white gaevent" gacategory="Nav" gaaction="Weather" galabel="/weather/"><img src="https://t.gmg.io/weather/currents/wx_98.svg" class="mr-xsm" style="max-height:33px"/><p class="font_openSans | font_bold | no-margin | uppercase">71ºF</p></a><button class="btn btn--primary btn--mini  font_gibson font_bold" type="button" value="Replace Me">Sign In</button></div></div></div></header><section class="wrapper"><main class="article" role="main" itemscope="" itemProp="mainContentOfPage"><section class="top-wide"><div class="scGrid oneCol full-width " id="0f4QEZVpGrA"><div></div></div></section><aside id="article" class="display_none | font_gibson"><section class="chainGroup" id="0f1VvA1iDrr"><div class="articleInfo"><h4 class="uppercase mb-sm  "><a class="link_default | gaevent" href="/news/politics" gacategory="Article Rail" gaaction="Section Link" galabel="Politics">Politics</a></h4><hr class="bold" style="margin-bottom:1rem"/><div class="metadata mb-norm font_gibson"><div class="byline"><p class="font_gibson | no-margin">Lolita C. Baldor</p></div><div class="color_medium-gray mb-norm"><time class="display_block" dateTime="2020-02-24T05:30:56Z">Published: <strong class="font_semibold"><time dateTime="1582522256000" class="">February 24, 2020, 12:30 am</time></strong></time></div><div class="tags | display_block | color_medium-gray">Tags: <strong class="font_semibold"><a class="gaevent link_gray" href="/topic/Mark_Esper/" gacategory="Article Rail" gaaction="Tag Link">Mark Esper</a>, <a class="gaevent link_gray" href="/topic/Government/" gacategory="Article Rail" gaaction="Tag Link">Government</a>, <a class="gaevent link_gray" href="/topic/politics/" gacategory="Article Rail" gaaction="Tag Link">politics</a>, <a class="gaevent link_gray" href="/topic/Jim_Inhofe/" gacategory="Article Rail" gaaction="Tag Link">Jim Inhofe</a></strong></div></div><hr class="regular" style="margin-bottom:1rem"/></div><h5 class="">Sign up for our Newsletters</h5><form method="GET" class="formField | display_flex | align_items_center | mb-norm | width_full " encType="application/x-www-form-urlencoded"><input type="email" class="light | width_full" name="email" placeholder="Enter your email here!" value=""/><input type="hidden" class="light | width_full" name="site" value="wplg"/><input type="hidden" class="light | width_full" name="lists[]"/><input type="hidden" class="light | width_full" name="all[]"/><button type="submit" class="pointer"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-circle-right" class="svg-inline--fa fa-arrow-circle-right fa-w-16 color_blue" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></button></form><div id="fusion-static-enter:0faiKp1iDrJ" style="display:none"></div><div class="social-share | display_flex | mb-norm | justify_center | align_items_center"><div class="viafoura"><div class="vf-widget vf-share-bar-circle vf-share-bar-bw" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false"></div></div><div class="viafoura"><a class="com-anchor | display_block | color_black" href="#comments"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="comments" class="svg-inline--fa fa-comments fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" style="max-height:1.5rem"><path fill="currentColor" d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg><span class="vf-counter vf-widget font_gibson font_semibold" data-widget="counter"></span></a></div></div><hr class="regular"/><div id="fusion-static-exit:0faiKp1iDrJ" style="display:none"></div></section><aside id="0fPgeUQdGrU" class="sticky"><section class="storyList"><h4 class="uppercase mb-sm  ">Latest News</h4><hr class="bold" style="margin-bottom:1rem"/><section class="topic textOverlay full-width"><div class="grid | story-list vertical"><article class="storyCard | mb-norm "><div class="relative min height_full gridItem height_full horizontal "><a class="display_block" href="/news/local/2020/02/24/pembroke-pines-police-officer-remains-hospitalized-after-domestic-violence-call/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/02/24/pembroke-pines-police-officer-remains-hospitalized-after-domestic-violence-call/" gavalue="0"><div class="image | height_full"><figure class="width_full height_full"><img src="/pf/resources/images/shared/placeholder.svg?d=123" style="width:100%;min-height:100%" alt="Pembroke Pines police officer remains hospitalized after domestic violence call"/><figcaption></figcaption></figure></div></a><div class="articleMeta width_full"><a class="display_block" href="/news/local/2020/02/24/pembroke-pines-police-officer-remains-hospitalized-after-domestic-violence-call/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/02/24/pembroke-pines-police-officer-remains-hospitalized-after-domestic-violence-call/" gavalue="0"><p class="time | font_gibson | font_semibold | color_red | uppercase | mb-xsm">5 hours ago</p></a><a class="display_block" href="/news/local/2020/02/24/pembroke-pines-police-officer-remains-hospitalized-after-domestic-violence-call/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/02/24/pembroke-pines-police-officer-remains-hospitalized-after-domestic-violence-call/" gavalue="0"><h3>Pembroke Pines police officer remains hospitalized after domestic violence call</h3></a></div></div></article><hr class="regular"/><article class="storyCard | mb-norm "><div class="relative min height_full gridItem height_full horizontal "><a class="display_block" href="/news/local/2020/02/24/man-charged-with-reckless-driving-tells-deputy-he-was-tired-of-sitting-in-traffic-sheriffs-office-says/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/02/24/man-charged-with-reckless-driving-tells-deputy-he-was-tired-of-sitting-in-traffic-sheriffs-office-says/" gavalue="1"><div class="image | height_full"><figure class="width_full height_full"><img src="/pf/resources/images/shared/placeholder.svg?d=123" style="width:100%;min-height:100%" alt="Man charged with reckless driving tells deputy he was tired of sitting in traffic, Sheriff’s Office says"/><figcaption></figcaption></figure></div></a><div class="articleMeta width_full"><a class="display_block" href="/news/local/2020/02/24/man-charged-with-reckless-driving-tells-deputy-he-was-tired-of-sitting-in-traffic-sheriffs-office-says/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/02/24/man-charged-with-reckless-driving-tells-deputy-he-was-tired-of-sitting-in-traffic-sheriffs-office-says/" gavalue="1"><p class="time | font_gibson | font_semibold | color_red | uppercase | mb-xsm">5 hours ago</p></a><a class="display_block" href="/news/local/2020/02/24/man-charged-with-reckless-driving-tells-deputy-he-was-tired-of-sitting-in-traffic-sheriffs-office-says/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/02/24/man-charged-with-reckless-driving-tells-deputy-he-was-tired-of-sitting-in-traffic-sheriffs-office-says/" gavalue="1"><h3>Man charged with reckless driving tells deputy he was tired of sitting in traffic, Sheriff’s Office says</h3></a></div></div></article><hr class="regular"/><article class="storyCard | mb-norm "><div class="relative min height_full gridItem height_full horizontal "><a class="display_block" href="/this-week-in-south-florida/2020/02/24/this-week-in-south-florida-podcast-feb-23-2020/" gacategory="Story Card" gaaction="Story List" galabel="/this-week-in-south-florida/2020/02/24/this-week-in-south-florida-podcast-feb-23-2020/" gavalue="2"><div class="image | height_full"><figure class="width_full height_full"><img src="/pf/resources/images/shared/placeholder.svg?d=123" style="width:100%;min-height:100%" alt="This Week in South Florida Podcast - Feb. 23, 2020"/><figcaption></figcaption></figure></div></a><div class="articleMeta width_full"><a class="display_block" href="/this-week-in-south-florida/2020/02/24/this-week-in-south-florida-podcast-feb-23-2020/" gacategory="Story Card" gaaction="Story List" galabel="/this-week-in-south-florida/2020/02/24/this-week-in-south-florida-podcast-feb-23-2020/" gavalue="2"><p class="time | font_gibson | font_semibold | color_red | uppercase | mb-xsm">5 hours ago</p></a><a class="display_block" href="/this-week-in-south-florida/2020/02/24/this-week-in-south-florida-podcast-feb-23-2020/" gacategory="Story Card" gaaction="Story List" galabel="/this-week-in-south-florida/2020/02/24/this-week-in-south-florida-podcast-feb-23-2020/" gavalue="2"><h3>This Week in South Florida Podcast - Feb. 23, 2020</h3></a></div></div></article><hr class="regular"/><article class="storyCard | mb-norm "><div class="relative min height_full gridItem height_full horizontal "><a class="display_block" href="/news/local/2020/02/24/boat-home-damaged-in-fire-on-cudjoe-key/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/02/24/boat-home-damaged-in-fire-on-cudjoe-key/" gavalue="3"><div class="image | height_full"><figure class="width_full height_full"><img src="/pf/resources/images/shared/placeholder.svg?d=123" style="width:100%;min-height:100%" alt="Boat, home damaged in fire on Cudjoe Key"/><figcaption></figcaption></figure></div></a><div class="articleMeta width_full"><a class="display_block" href="/news/local/2020/02/24/boat-home-damaged-in-fire-on-cudjoe-key/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/02/24/boat-home-damaged-in-fire-on-cudjoe-key/" gavalue="3"><p class="time | font_gibson | font_semibold | color_red | uppercase | mb-xsm">5 hours ago</p></a><a class="display_block" href="/news/local/2020/02/24/boat-home-damaged-in-fire-on-cudjoe-key/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/02/24/boat-home-damaged-in-fire-on-cudjoe-key/" gavalue="3"><h3>Boat, home damaged in fire on Cudjoe Key</h3></a></div></div></article></div></section></section></aside></aside><section class="mainContent" itemscope="" itemType="http://schema.org/Article" itemProp="articleBody"><article class="story"><div class="articleInfo | mobileOnly"><h4 class="font_gibson | color_red | uppercase | mb-sm"><a href="/news/politics">Politics</a></h4></div><h1 class="headline">New Army training team heads to Africa</h1><div class="metadata | mobileOnly | mb-norm font_gibson | font_regular"><div class="byline"><p class="font_gibson | no-margin">Lolita C. Baldor</p></div><div class="color_medium-gray mb-norm"><time class="display_block" dateTime="2020-02-24T05:30:56Z">Published: <strong class="font_semibold"><time dateTime="1582522256000" class="">February 24, 2020, 12:30 am</time></strong></time></div><div class="tags | display_block | color_medium-gray">Tags: <strong class="font_semibold"><a class="link_gray" href="/topic/Mark_Esper/">Mark Esper</a>, <a class="link_gray" href="/topic/Government/">Government</a>, <a class="link_gray" href="/topic/politics/">politics</a>, <a class="link_gray" href="/topic/Jim_Inhofe/">Jim Inhofe</a></strong></div></div><div class="full-width"><div class="gallery | relative height_full width_full"><nav class="toolbar | display_flex row width_full"><span class="lightbox_toggle | display_flex pointer row"><button class="display_flex | align_items_center | pointer " aria-label="Full Screen" tabindex="0" type="button"><span class="label | font_gibson | font_bold | color_medium-gray | mr-sm">Full Screen</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="expand-wide" class="svg-inline--fa fa-expand-wide fa-w-16 color_black | icon | pointer" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:0.875rem"><path fill="currentColor" d="M0 212V88c0-13.3 10.7-24 24-24h124c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12H64v84c0 6.6-5.4 12-12 12H12c-6.6 0-12-5.4-12-12zM352 76v40c0 6.6 5.4 12 12 12h84v84c0 6.6 5.4 12 12 12h40c6.6 0 12-5.4 12-12V88c0-13.3-10.7-24-24-24H364c-6.6 0-12 5.4-12 12zm148 212h-40c-6.6 0-12 5.4-12 12v84h-84c-6.6 0-12 5.4-12 12v40c0 6.6 5.4 12 12 12h124c13.3 0 24-10.7 24-24V300c0-6.6-5.4-12-12-12zM160 436v-40c0-6.6-5.4-12-12-12H64v-84c0-6.6-5.4-12-12-12H12c-6.6 0-12 5.4-12 12v124c0 13.3 10.7 24 24 24h124c6.6 0 12-5.4 12-12z"></path></svg></button></span><span class="photo_index | align_right"><span class="label | font_gibson | font_bold | pointer"><span class="color_medium-gray">1 </span><span class="color_medium-gray"><span>/ </span>2</span></span></span></nav><figure class="photos | absolute height_full width_full"><button aria-label="change-photo" class="navigation | absolute_right background_transparent button container display_flex justify_center column height_full pointer width_qtr" name="right" style="background:linear-gradient(to left, rgba(34, 34, 34, 0.5) 0%, rgba(0, 0, 0, 0) 100%)" tabindex="0" type="button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-right" class="svg-inline--fa fa-chevron-right fa-w-10 color_white absolute_right margin_right mr-norm" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" style="font-size:2rem;max-height:2rem"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button><div class="background_black height_full width_full"><div class="photo | active height_full image_full width_full" alt="photo" style="background-image:url(&#x27;https://arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/A2Q7GJ3C75HJDA35PR6UCGWRXI.jpg&#x27;)"></div><figcaption class="caption display_none absolute pointer width_full true" role="presentation"><span class="color_medium-gray container display_flex row mb-norm">FILE - In this Oct. 17, 2017, file photo, U.S. Army soldiers hone their long-distance marksmanship skills as they train at Fort Benning in Columbus, Ga. The soldiers are members of the Army&#x27;s new Security Force Assistance Brigade. The Army, for the first time, will send soldiers from one of it&#x27;s new training brigades to Africa in the coming weeks, expanding the use of the new specialized units as the Pentagon looks at possible troop cuts on the continent. (AP Photo/John Bazemore, File)</span><hr class="regular"/></figcaption></div><img src="https://arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/5D4PQMJ4DRDCVFMQNOCSIYF33M.jpg" class="photo | display_none | background_transparent" alt=""/></figure></div></div><section class="articleBody" itemProp="articleBody"><div class="mobileOnly"><div class="social-share | display_flex | mb-norm | justify_center | align_items_center"><div class="viafoura"><div class="vf-widget vf-share-bar-circle vf-share-bar-bw" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false"></div></div><div class="viafoura"><a class="com-anchor | display_block | color_black" href="#comments"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="comments" class="svg-inline--fa fa-comments fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" style="max-height:1.5rem"><path fill="currentColor" d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg><span class="vf-counter vf-widget font_gibson font_semibold" data-widget="counter"></span></a></div></div></div><p class=""><strong>WASHINGTON, D.C.</strong> – The Army, for the first time, will send soldiers from one of its new training brigades to Africa in the coming weeks, expanding the use of the new specialized units as the Pentagon looks at possible troop cuts on the continent.</p><p class="">The decision to send a couple hundred soldiers from the 1st Security Force Assistance Brigade has been in the works for months. And it's the next step in the Army's broader plan to use the training teams to free other brigades who had been working as advisers to move on to other combat jobs.</p><p class="">The plan comes as Defense Secretary Mark Esper eyes potential troop cuts in Africa. as part of a global review aimed at directing more focus on Asia. U.S. lawmakers and allies have voiced opposition to any cuts, and sending the new training teams isn't likely to affect the overall troop numbers in Africa, at least initially.</p><p class="">For Brig. Gen. Scott Jackson, the deployment to Africa means preparing his soldiers for a new type of mission. As commander of the 1st SFAB, he helped build the inaugural training brigade, and took it to Afghanistan for its first deployment in 2018. Two other SFABs have deployed to Afghanistan since then, so Jackson will now be the first to take the trainers to a new region — one that will be dramatically different from their war-zone mission.</p><p class="">In Africa, his soldiers won't have the vast U.S. and coalition support system with its network of bases, supply chains and readily available helicopters and armored vehicles.</p><p class="">“We won't have the military structure we had in Afghanistan,” said Jackson, in an Associated Press interview from Ethiopia. The soldiers, he said, may be in downtown areas of cities rather than military-equipped forward operating bases. And they're likely to be moving about in Ford Broncos, rather than armored trucks.</p><p class="">Part of their training for the mission has focused on improving their ability to sustain themselves for longer periods of time on their own, without the benefits of nearby military storehouses filled with food, supplies, ammunition and medical equipment.</p><p class="">“You can't get anywhere fast in Africa,” said Jackson, who was attending a major Africa training exercise and getting to know some of the military and national leaders his soldiers will be working with. He said they also got instruction on how to better work with embassies and their staffs.</p><p class="">At the same time, his medics had to take a two-week tropical medicine course so they can be ready to deal with an entirely new set of diseases, bugs and other elements the soldiers will be exposed to.</p><p class="">Jackson was tapped in 2017 to lead the first Security Force Assistance Brigade, after Gen. Mark Milley — then chief of staff of the Army — launched the program to create permanent training teams that could be deployed around the world. Milley is now the chairman of the Joint Chiefs of Staff. Each SFAB includes a little more than 800 soldiers.</p><p class="">The goal is to use the teams to advise and assist security forces in other countries, and take the pressure off other Army brigades that have been used to do training but are needed for other national security missions. In addition to the three brigades that have already deployed, three others, including one in the National Guard, are in various stages of development and training.</p><p class="">Army Gen. Stephen Townsend, commander of U.S. Africa Command, specifically requested the SFAB, and Army Secretary Ryan McCarthy said it's the right move.</p><p class="">“The key is what is the right capability you’ve got to have in there, and the SFAB is uniquely suited for this," said McCarthy. "Smaller elements have a huge impact on who they’re training.”</p><p class="">Esper said that roughly 200 soldiers from the 1st SFAB will replace soldiers from the 101st Airborne who are returning home from Africa, “so that they can train for high-intensity conflict,” in line with the National Defense Strategy. He provided no estimate of the number of 101st infantry soldiers will come home from Africa, but said the net result would be roughly a wash, numerically. </p><p class="">There are between 6,000 and 7,000 U.S. forces on the continent at any one time, including about 4,000 that are at the U.S. base in Djibouti. Other forces train and advise local forces and conduct counterterrorism missions against militants, such as al-Shabab in Somalia and other al-Qaida-linked groups and Islamic State affiliates in west and north Africa.</p><p class="">“My aim is to free up time, money and manpower around the globe, where we currently are, so that I can direct it” toward Asia or return forces to the United States to improve combat readiness, Esper said. But he has also assured nervous allies that the U.S. won't totally withdraw from Africa.</p><p class="">Members of Congress have also pushed back against any troop reductions.</p><p class="">“Our small military presence across Africa is meaningful, and provides significant return on investment," said Sen. Jim Inhofe, R-Okla., chairman of the Senate Armed Services Committee. Inhofe led a delegation of senators to Africa this month to discuss the importance of continued military cooperation in the region. They visited Uganda, Ghana and Mauritania.</p><p class="">“Our partners are grateful for our leadership,” Inhofe said. "Downgrading our investment now would only increase our risk and make future competition or potential conflict more costly down the road.”</p><p class="">Under current plans, about one-third of the training brigade will deploy to various countries in Africa. Officials will not disclose the countries, but acknowledge some will continue an ongoing training mission with the Djibouti military.</p><p class="">The remainder of the brigade will continue to reset and train in the U.S., and then those team would be available to rotate into Africa to replace the first group when it comes home. Jackson said he doesn't know exactly how many months the teams will be in Africa, but it's likely to be less than the brigade's nine-month deployment to Afghanistan.</p><p class="">____</p><p class="">AP National Security Writer Robert Burns contributed to this report.</p></section><p class="copyright | color_medium-gray | mb-norm">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed without permission.</p><hr class="regular" style="margin-bottom:1rem"/></article><div class="scGrid oneCol full-width " id="0fI31iIuLro"><div></div></div><div id="fusion-static-enter:0fXGD71iDr1" style="display:none"></div><section class="mod-wrapper mod-comments"><div id="comments"></div><div class="mod-body"><div id="gmg-vf-comments" class="viafoura" style="font-family:Gibson"><div id="gmg-vf-page-comments" class="vf-comments vf-widget" data-widget="comments" data-unique-id="0ee073330d4a7163815559aaf498ba9b"></div></div></div></section><div id="fusion-static-exit:0fXGD71iDr1" style="display:none"></div></section><section class="bottom-wide"><section class="sponsored-content mb-lg"><div class="content-block double mb-lg"><div class="sponsored-content"><section class="content-block"><div id="gmg-outbrain-container"><div class="OUTBRAIN" data-src="https://www.local10.com/news/politics/2020/02/24/new-army-training-team-heads-to-africa/" data-widget-id="AR_3" data-ob-template="local10.com"></div></div></section></div></div><div class="content-block mb-lg"><div class="sponsored-content"><section class="content-block"><div id="gmg-outbrain-container"><div class="OUTBRAIN" data-src="https://www.local10.com/news/politics/2020/02/24/new-army-training-team-heads-to-africa/" data-widget-id="AR_4" data-ob-template="local10.com"></div></div></section></div></div><div class="content-block mb-lg"></div></section></section></main></section><footer class="font_gibson | color_white | width_full"><div class="get-alerts | display_flex | justify_center | align_items_center"><div class="container | display_flex | justify_center | align_items_center | height_full | width_full | width_max"><div class="cta | display_flex | align_items_center"><h3 class="">Get Alerts</h3><p class="font_light">Want the latest news and weather updates?</p></div><form><div class="formField | display_flex | align_items_center | width_full"><input type="email" class="dark | width_full" placeholder="Enter your email here!"/><svg aria-labelledby="svg-inline--fa-title-r7wIAJMvvAHq" data-prefix="fas" data-icon="arrow-circle-right" class="svg-inline--fa fa-arrow-circle-right fa-w-16 color_white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem;cursor:pointer"><title id="svg-inline--fa-title-r7wIAJMvvAHq">arrownoalt</title><path fill="currentColor" d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></div></form></div></div><div class="brand | display_flex"><div class="container | display_flex | justify_space_around | align_items_center | height_full | width_full | width_max"><div class="corp | display_flex"><img src="https://media.local10.com/theme/images/wplg_inc.png" alt="Graham Media Group"/></div><div class="contact | display_flex | row | align_items_center"><div class="social | display_flex | row | justify_space_evenly | color_white"><a class="color_white gaevent" href="https://www.facebook.com/WPLGLocal10/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.facebook.com/WPLGLocal10/"><svg aria-labelledby="svg-inline--fa-title-ZfYenQboxbUP" data-prefix="fab" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:2rem;max-height:2rem"><title id="svg-inline--fa-title-ZfYenQboxbUP">facebook</title><path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a><a class="color_white gaevent" href="https://twitter.com/WPLGLocal10/" gacategory="Nav" gaaction="Footer Social" galabel="https://twitter.com/WPLGLocal10/"><svg aria-labelledby="svg-inline--fa-title-HNHBYPiviQD3" data-prefix="fab" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:2rem;max-height:2rem"><title id="svg-inline--fa-title-HNHBYPiviQD3">twitter</title><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path></svg></a><a class="color_white gaevent" href="https://www.instagram.com/local10news/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.instagram.com/local10news/"><svg aria-labelledby="svg-inline--fa-title-HUIWsjnVvPv2" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:2rem;max-height:2rem"><title id="svg-inline--fa-title-HUIWsjnVvPv2">instagram</title><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a><a class="color_white gaevent" href="https://www.local10.com/rss/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.local10.com/rss/"><svg aria-labelledby="svg-inline--fa-title-SyjFM11hEXr4" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:2rem;max-height:2rem"><title id="svg-inline--fa-title-SyjFM11hEXr4">rss</title><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></div></div><div class="copyright"><span>Copyright © </span>2020 Local10.com is published by WPLG INC., a Berkshire Hathaway company.</div></div></div><div class="footerNav | display_flex | justify_center"><div class="container | display_flex | | width_full | width_max"><h4 class="mb-med | width_full">Contact WPLG &amp; Local 10</h4><ul class="display_flex | width_max | no-margin"><li><a class="link_white" href="https://www.local10.com/tv-listings/">TV Listings</a></li><li><a class="link_white" href="https://www.local10.com/account/newsletters/">Email Newsletters</a></li><li><a class="link_white" href="https://www.local10.com/rss/">Subscribe to RSS Feeds</a></li><li><a class="link_white" href="https://www.local10.com/station/2019/11/21/closed-captioning-information/">Closed Captioning</a></li><li><a class="link_white" href="https://www.local10.com/contact/">Contact Us</a></li><li><a class="link_white" href="https://www.local10.com/careers/">Careers at WPLG</a></li><li><a class="link_white" href="https://www.local10.com/station/2019/11/21/terms-of-use/">Terms of Use</a></li><li><a class="link_white" href="https://www.local10.com/station/2019/11/21/privacy-policy/">Privacy Policy</a></li><li><a class="link_white" href="https://publicfiles.fcc.gov/tv-profile/wplg/">Public File</a></li><li><a class="link_white" href="https://publicfiles.fcc.gov/tv-profile/wplg/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/3dbf19bc-0a1a-77ab-2ac1-6b8b08e8689f/">EEO Report</a></li><li>If you are disabled and need help with the Public File, call (954) 364-2526.</li></ul></div></div></footer></div><script type="application/javascript">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</script><script type="text/javascript" async="" src="//cdn.viafoura.net/vf-v2.js"></script><script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script></body></html>