<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><link rel="canonical" href="https://www.local10.com/health/2021/02/04/iran-receives-its-first-batch-of-foreign-coronavirus-vaccine/"/><link rel="amphtml" href="https://www.local10.com/health/2021/02/04/iran-receives-its-first-batch-of-foreign-coronavirus-vaccine/?outputType=amp"/><title>Iran receives its first batch of foreign coronavirus vaccine</title><link rel="dns-prefetch" href="graham-wplg.zeustechnology.com"/><link rel="dns-prefetch" href="securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="static.doubleclick.net"/><link rel="dns-prefetch" href="ib.adnxs.com"/><link rel="dns-prefetch" href="bidder.criteo.com"/><link rel="dns-prefetch" href="static.criteo.net"/><link rel="dns-prefetch" href="as-sec.casalemedia.com"/><link rel="dns-prefetch" href="js-sec.indexww.com"/><link rel="dns-prefetch" href="graham-d.openx.net"/><link rel="dns-prefetch" href="hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="fastlane.rubiconproject.com"/><link rel="dns-prefetch" href="ap.lijit.com"/><link rel="dns-prefetch" href="s.amazon-adsystem.com"/><link rel="dns-prefetch" href="tagan.adlightning.com"/><link rel="dns-prefetch" href="tpc.googlesyndication.com"/><link rel="dns-prefetch" href="www.googletagservices.com"/><link rel="dns-prefetch" href="fonts.googleapis.com"/><link rel="dns-prefetch" href="cdn.viafoura.net"/><link rel="dns-prefetch" href="ak.sail-horizon.com"/><link rel="dns-prefetch" href="wplg-live.gmg.io"/><link rel="dns-prefetch" href="grahammedia.blueconic.net"/><meta property="og:url" content="https://www.local10.com/health/2021/02/04/iran-receives-its-first-batch-of-foreign-coronavirus-vaccine/"/><meta property="og:title" content="Iran receives its first batch of foreign coronavirus vaccine"/><meta property="og:type" content="article"/><meta property="og:description" content="Iran has received its first batch of foreign-made coronavirus vaccines as the country struggles to stem the worst outbreak of the pandemic in the Middle East."/><meta property="og:image" content="https://www.local10.com/resizer/nb33-OiuE0NYcxzLcT9MpKwLfdU=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/cloudfront-us-east-1.images.arcpublishing.com/gmg/GNQKLF4R3RHBXCDSKBI2NX33ZQ.jpg"/><meta property="og:site_name" content="WPLG"/><meta property="og:locale" content="en_US"/><meta property="article:published_time" content="2021-02-04T14:27:28Z"/><meta property="article:modified_time" content="2021-02-04T15:50:20Z"/><meta property="article:section" content="Health"/><meta property="article:tag" content="Ali Khamenei"/><meta property="article:content_tier" content="free"/><meta property="article:opinion" content="false"/><meta name="type" value="article"/><meta name="keywords" content="Ali Khamenei"/><meta name="content_id" content="AR5RKMJ6GRDWZIYJ2ISYN5X5RE"/><meta name="author" content="Associated Press"/><meta name="description" content="Iran has received its first batch of foreign-made coronavirus vaccines as the country struggles to stem the worst outbreak of the pandemic in the Middle East."/><meta name="section_path" content="/health"/><meta name="station" content="WPLG"/><meta name="line_count"/><meta name="word_count"/><meta name="inch_count"/><meta name="sailthru.author" content="Associated Press"/><meta name="sailthru.title" content="Iran receives its first batch of foreign coronavirus vaccine"/><meta name="sailthru.description" content="Iran has received its first batch of foreign-made coronavirus vaccines as the country struggles to stem the worst outbreak of the pandemic in the Middle East."/><meta name="sailthru.tags" content="Ali Khamenei"/><meta name="sailthru.date" content="2021-02-04T15:50:20Z"/><meta name="sailthru.image.full" content="https://www.local10.com/resizer/nb33-OiuE0NYcxzLcT9MpKwLfdU=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/cloudfront-us-east-1.images.arcpublishing.com/gmg/GNQKLF4R3RHBXCDSKBI2NX33ZQ.jpg"/><meta name="sailthru.image.thumb" content="https://www.local10.com/resizer/4IvtfDh-skPvS-AekzowJgdP7bU=/380x253/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/cloudfront-us-east-1.images.arcpublishing.com/gmg/GNQKLF4R3RHBXCDSKBI2NX33ZQ.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Iran receives its first batch of foreign coronavirus vaccine"/><meta name="twitter:description" content="Iran has received its first batch of foreign-made coronavirus vaccines as the country struggles to stem the worst outbreak of the pandemic in the Middle East."/><meta name="twitter:site" content="WPLG"/><meta name="twitter:image" content="https://www.local10.com/resizer/nb33-OiuE0NYcxzLcT9MpKwLfdU=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/cloudfront-us-east-1.images.arcpublishing.com/gmg/GNQKLF4R3RHBXCDSKBI2NX33ZQ.jpg"/><meta name="twitter:domain" content="https://www.local10.com"/><meta property="fb:app_id" content="182962458504501"/><meta name="vf:unique_id" content="AR5RKMJ6GRDWZIYJ2ISYN5X5RE"/><meta property="al:ios:url"/><meta property="al:ios:app_store_id" content="439692932"/><meta property="al:ios:app_name" content="local10.com"/><meta property="al:android:url"/><meta property="al:android:package" content="com.ibsys.app.pns_mia"/><meta property="al:android:app_name" content="local10.com"/><meta name="vf:topic" content="ALI KHAMENEI"/><script src="https://cdn.blueconic.net/grahammedia.js" async=""></script><link rel="manifest" href="/manifest.json"/><meta name="coid" value="AR5RKMJ6GRDWZIYJ2ISYN5X5RE"/><meta name="type" value="article"/><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=245" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=245" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=245" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=245"/><style data-styled="kGYUnE kgmkuR cZSWR gQlSRE fAWgqa hgQNCU ghutDt htBAun kVWFxW hJjSVy kviRiA jYuhoH kyyiXW fPmeR kjxKSo ioDrGl eIvDzz ijrgoA cjeRdO dIJLNd fHpJLn jDbZSd htbUmp bzNqTC kaQBKR gSTavS fjTUpU dLCLxE jTmjdM hmcYbH jEwQUM kfJxtf caLVtu evOszx cNgcal jOFCMY kskoQv hOuhYc jQepqG jRJRsG blzRuP rGFod iCSehc fWavZL UapHR gUmNuD hYcHmc gNZQIK dBujMP dlJHhg fEZUYV kHRioC kgnbGC hxEpSP douMtc iKyiJg jHUOWG bBhBvC cYEOon cSwWXj doDWrK cQxHpD jeOXHK cLkntK lkXzOD jBwidz hLsKLW SVEZG frMuCw gzxeXn iJyOox cBYtod jVjRrf dJwTkz fKrQlm chMCLr ktUXIf gMSYBs edqEQX ieXdbB kBMjeI cxYhXo iXdrLJ hBrflm kvyYyL kBqiIw lkgVzt jYLVOF iIPKhs ekIimC gRbpvk icGZR jzDsAn dfCYee KLrQg hkNiHl fXRAfb gsIsOL iDyTTO eMwNva birWca hafDZa euTivW jRZLpS cpEjCq bPweVN gipVYl kaPImw fwWFwb fkPfnZ dEUVZM gQHKfs fTWKba evlRrf ilZUy fLEDfG bWgAyd zZFXY eiHcFe cEPIdl qXBJx hAfQFP xXOcN kjjmgb lfHSLi bvdDwZ ibaJel igSVym ftzlFb hhBaEp caFKJk cEhwda jYxsit kzFnFX cZxrFf dvezpv kqihUa kJmJh kjNniI gXewgK bvNIsv jkffMn cQjERk hJxlgt hnikHe cHbzHq hYwgMt blUVki cSqiGO hUCozr bAnFQO XKwFB fNIvUm ewQCSW iaEaZp cOXxcV bUJyuH krEjWo ehxeFc ktXBcW fcJwUx hVgEyq ylsvi hyblkX eLQosh eWxIgu vWBZS hZkuHu cQtTJu lawncY jAJRaJ kZgoCE cofxvV kyboOp dFsyvA hGrBwk eQvXaU dkolTS fZwSNA ftVFrR escLiY fYqKfO dqQMJz ckEYuP dRZDwW blGYsX khKvJG TtSCv kpbpkj ksWhTm fZvQVp gMjIZi cYGfcQ kKgvQe boEUjA gDRyiX aADwD gfOhMh jiumXl eMeuZq hOltuc fmrFIb fyykCy eNJVMD eyufUi jhhRgD jPOFOi jZnyZT hIUyWu fsqOuA jAnfln dIrSNn kLOpEc jbVsGx lenvlz hHTOcE bTvfjs feqJEt gZSfdM iGbvAg eCHNrL cVpjQU jEeRex cdCvtj cngJAP flmfkR lmGhsh jgloni htgoNB dTMzUf dMJlZa fbUkRh evpKGj hUEVEa eSFPeD djKUyE VBLFN oanxX hkYMHF jMJLau cXgmBL KwVeF eClSwW buddlb hgJCgB OlCCS bCEGZq eFXIOu esFqmh cxHMZc eRTCGg fSJjpK jEZict cCJuEP eRVpMB RvfaP ghjhZl dIWLJt vWhsG egzwYP glXEHH iIjmWh bSnoyp lbFKMV dreslZ jGOJAw fFDHFb dBtQbC bcKvzU fkiWZN bpmnGf PHiXj jHbhsO jTvNHo hMeXfA EoGUV cGKJCq bEvbcp dyBIXW gMbRFT hdIBsj eWHUGc iloZGO dOJbjz fJakcu fSTleP fKUSaU blzkLs gAVFTk kOvTIH BseMx gsGpnM hdXTUS jdqXkR rBtYt jJzitT doCIuX djEjnj jMsXmi chKuqo dHsvLe itQApX hqDRYI GvITc eSpdOA vjvfn fpfjin kBWrPI dbErIu bSYXXZ eikowY dpQdvu bwrnTm eOKFeb driazD eTkyDI eaRiyV bkwQBH cDDoyJ jzNwjg laQNGN LTOXN jUSrJh bQPiUa kzGIMy iltiNk dHdUik dTLPLG iMJSGQ kgnjAU hAtvBu djFUsD nMUIY kEuBup iEMKgC bCABKZ fqeedT jXFIWI llYxwN dPVvyW eCYLuL cVRsus uTGq hNEcGN bBGZJE iOardy fBTtUw dYJhKJ jPSmPa kOVNTv bAjKiS ilrmxa gIZfVV eHHxnB kuhaSF eVLTIZ guEeNZ gHduEw eUMaTK LTBRG dPwxFc WMsMV cJGkuD dHFlmA jJGunR gRSfXs zGeDL dCEVY jplvnK dLRUuv fzWYHw dXXFpA jTZISy fgfPWa fxCzvd" data-styled-version="4.4.1">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</style><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-MNRRLJF':true});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-17716029-1', 'auto', {'useAmpClientId':true});
    ga('require', 'GTM-MNRRLJF');</script><script async="" src="https://www.googletagmanager.com/gtm/js?id=GTM-NQDG22W"></script><script>if (window) { window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(
      {"siteId": "WPLG",
      'event':'gtm.js'
      }
    )}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"Iran receives its first batch of foreign coronavirus vaccine","description":"Iran has received its first batch of foreign-made coronavirus vaccines as the country struggles to stem the worst outbreak of the pandemic in the Middle East.","url":"https://www.local10.com/health/2021/02/04/iran-receives-its-first-batch-of-foreign-coronavirus-vaccine/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.local10.com/health/2021/02/04/iran-receives-its-first-batch-of-foreign-coronavirus-vaccine/"},"image":{"@type":"ImageObject","url":"https://www.local10.com/resizer/4IvtfDh-skPvS-AekzowJgdP7bU=/380x253/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/cloudfront-us-east-1.images.arcpublishing.com/gmg/GNQKLF4R3RHBXCDSKBI2NX33ZQ.jpg","name":"In this photo released by Imam Khomeini Airport City, Russian-made Sputnik V coronavirus vaccines are being unloaded at the Tehran's Imam Khomeini International Airport, Thursday, Feb. 4, 2021. Iran on Thursday received its first batch of foreign-made coronavirus vaccines as the country struggles to stem the worst outbreak of the pandemic in the Middle East. (Saeed Kaari/IKAC via AP)","width":300,"height":168},"datePublished":"2021-02-04T14:27:28Z","dateModified":"2021-02-04T15:50:20Z","publisher":{"@type":"Organization","name":"WPLG Local 10","logo":{"@type":"ImageObject","url":"https://t.gmg.io/amp/search/wplg.png","name":"WPLG & Local 10"}},"author":[{"@type":"Person","name":"Associated Press"}],"articleSection":"Health","mentions":[{"@type":"Thing","name":"Ali Khamenei","url":"https://www.local10.com/topic/Ali_Khamenei/"}],"keywords":["Ali Khamenei"]}</script><script src="/pf/resources/dist/wplg/js/index.js?d=245"></script><link rel="stylesheet" href="/pf/resources/dist/wplg/css/style.css?d=245"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/wplg/favicon.ico?d=245"/><script src="https://tagan.adlightning.com/grahammedia/op.js" defer=""></script><script src="https://c.amazon-adsystem.com/aax2/apstag.js" async=""></script><script>
    window.gmgAdUnitPath = "/15466288/WPLG/Web/health";
    window.zeusKeyvalues = {
      tags: "Ali Khamenei",
      type: "article",
      coid: "AR5RKMJ6GRDWZIYJ2ISYN5X5RE"
    };
  </script><script src="https://graham-WPLG.zeustechnology.com/main.js" async="" id="__zeus_script"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-477217cd-c75d-47df-8798-1e8e6ea02dc8","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="ZY7WL-CQYJT-8SLXT-5N4DB-MPUCG",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"ZY7WL-CQYJT-8SLXT-5N4DB-MPUCG",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxzcoz2ya4fhhq-f-06a74987e-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"890256","ak.ai":parseInt("569013",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"59c9b31","ak.r":37114,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":60120,"ak.gh":"23.200.156.157","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1612458447","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==YKyPz3w72OnzQszGNGGIcDLnidyJG1NkbLe5RlsG1gGsFGSZX5zboZLrCEtbfXDCszRsMZD5xIFP8QV+YeZMtaz8le0DU9eJkp2cy7VlYbQfsko29z6AYMkOCytq95/KOlnUMsyQMiqXE6FcX9aZamrkBiqBBM+yLbtvaI3Wez8wncNBySJ/0DOPSqotZHBX900KHQbghkmW7lmE2EzHuyZI+V4+QiDAQwhzcWpB1+62WlHz1UIhPPcp0pClNciA7M/0/KQjRGqqlCwa5IBBNJaTAzrquMNcNXVTP/V3xqwwSFYAe+bEoz9rfWCtI5CFZ9VJcv51JyOtX34e6IzWFINBsn1pUvtqanuBfYaWsTCO44vJ8HvzKw5U0ePiP+rOTF8aheEW1O5OJjV3Ft6ltnJBp01/PS3er68aT/wAuPw=","ak.pv":"15","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="" data-station="wplg"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQDG22W" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript><div id="fusion-app"><header class="relative display_flex column justify_space_around align_items_center width_full font_gibson height_full"><div class="container relative display_flex justify_space_around align_items_center width_full width_max"><div class="burger-border display_flex justify_start align_left"><div class="burger pointer" href="#" role="button" tabindex="0"><div class="burger-icon"></div></div></div><a class="logo | display_flex | justify_center | align_items_center | height_full | color_white gaevent" href="/" gacategory="Nav" gaaction="Home" galabel="/"><img src="https://t.gmg.io/header/wplg-logo.svg" alt="wplg logo"/></a><div class="right display_flex align_items_center align_right height_full"><a href="/weather/" class="weather | display_flex | justify_center | align_items_center | height_full | color_white gaevent" gacategory="Nav" gaaction="Weather" galabel="/weather/"><img src="https://t.gmg.io/weather/widgets/32.svg" class="mr-xsm" style="max-height:33px"/><p class="font_openSans | font_bold | no-margin | uppercase">66<!-- -->ºF</p></a><button class="btn font_gibson transition-100 font_semibold signIn uppercase blue" name="" type="button" value="">Sign In</button><div class="viafoura"><vf-tray-trigger floating="false" style="display:none"></vf-tray-trigger></div></div></div><div class="burgerMenu color_white transition-500 display_none"><button class="btn font_gibson transition-100 width_max mCenter mb-norm display_block font_semibold signIn uppercase width_full blue" id="signIn" name="" type="button" value="">Sign In</button><div class="display_flex column width_max" style="margin:0 auto 1.5rem"><form action="/search/" class="search display_flex width_full mb-norm" id="navSearch" method="GET" name="" role="search"><div class="textFieldWrap relative font_openSans font_regular width_full"><input type="text" aria-invalid="false" autoComplete="" class="transition-500 rg" id="navSearchInputBox" name="searchTerm" placeholder="Search" value=""/><label for="navSearchInputBox" class="transition-100 text_left absolute font_gibson font_medium"></label></div><button class="btn font_gibson transition-100 display_none font_semibold blue" name="" type="button" value="" style="flex:1">Search</button></form><div class="socialContainer width_full"><ul class="display_flex justify_space_between height_full no-margin"><li class="display_flex align_items_center"><a class="link white gaevent" href="https://www.facebook.com/WPLGLocal10/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.facebook.com/WPLGLocal10/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a></li><li class="display_flex align_items_center"><a class="link white gaevent" href="https://twitter.com/WPLGLocal10/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://twitter.com/WPLGLocal10/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></li><li class="display_flex align_items_center"><a class="link white gaevent" href="https://www.instagram.com/local10news/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.instagram.com/local10news/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="max-height:2rem"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></li><li class="display_flex align_items_center"><a class="link white gaevent" href="https://www.local10.com/rss/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.local10.com/rss/"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="max-height:2rem"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></li></ul></div></div><nav class="navItems font_bold width_max mCenter"><ul class="nav display_grid width_max mCenter"><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/news/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/news"><strong>News</strong></a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/team/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/team/" gavalue="0">Meet the Team</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/news/local-10-investigates/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/local-10-investigates" gavalue="1">Local 10 Investigates</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Digi_Short/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Digi_Short/" gavalue="2">Local 10 Digi Shorts</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/news/national/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/national" gavalue="3">National</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/vote-2020/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/vote-2020" gavalue="4">Vote 2020</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/news/politics/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/politics" gavalue="5">Politics</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/espanol/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/espanol/" gavalue="6">Español</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Cuba/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Cuba/" gavalue="7">Cuba</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Venezuela/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Venezuela/" gavalue="8">Venezuela</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/florida-files/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/florida-files" gavalue="9">Florida Files</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Leave_It_To_Layron/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Leave_It_To_Layron/" gavalue="10">Leave It To Layron</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/this-week-in-south-florida/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/this-week-in-south-florida" gavalue="11">This Week In South Florida</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Dirty_Dining/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Dirty_Dining/" gavalue="12">Dirty Dining</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/health/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/health" gavalue="13">Health</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Coronavirus/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Coronavirus/" gavalue="14">Coronavirus</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/news/weird-news/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/weird-news" gavalue="15">Weird News</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/sports/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/sports"><strong>Sports</strong></a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Dolphins/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Dolphins/" gavalue="0">Dolphins</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Heat/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Heat/" gavalue="1">Heat</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Marlins/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Marlins/" gavalue="2">Marlins</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Panthers/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Panthers/" gavalue="3">Panthers</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Inter_Miami_CF/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Inter_Miami_CF/" gavalue="4">Inter Miami CF</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Miami_Hurricanes/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Miami_Hurricanes/" gavalue="5">Miami Hurricanes</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/features/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/features"><strong>Features</strong></a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/UHealth/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/UHealth/" gavalue="0">UHealth</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/soflo-health/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/soflo-health" gavalue="1">SoFlo Health</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/soflo-taste/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/soflo-taste" gavalue="2">SoFlo Taste</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/soflo-home-project/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/soflo-home-project" gavalue="3">SoFlo Home Project</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/pets/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/pets" gavalue="4">Pets</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/food/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/food" gavalue="5">Food</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/community/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/community" gavalue="6">Community</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Black_History_Month/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Black_History_Month/" gavalue="7">Black History Month</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Healthy_Heart/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Healthy_Heart/" gavalue="8">Healthy Heart</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Valentines/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Valentines/" gavalue="9">Valentine&#x27;s Day</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/tech/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/tech" gavalue="10">Tech</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/travel/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/travel" gavalue="11">Travel</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/money/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/money" gavalue="12">Money</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/entertainment/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/entertainment"><strong>Entertainment</strong></a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/tv-listings/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/tv-listings/" gavalue="0">TV Listings</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/calendar/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/calendar/" gavalue="1">Calendar</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/topic/Concerts/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/Concerts/" gavalue="2">Concerts</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/contests/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/contests/" gavalue="3">Contests</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="https://www.metv.com/setmarket.php?marketID=193/" rel="nofollow" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.metv.com/setmarket.php?marketID=193" gavalue="4">MeTV</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="https://www.handitv.com/" rel="nofollow" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.handitv.com/" gavalue="5">H&amp;I TV</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/weather/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/weather"><strong>Weather</strong></a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/weather/alerts/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/alerts/" gavalue="0">Alerts</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/hurricane/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/hurricane/" gavalue="1">Hurricane</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/pins/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/pins/" gavalue="2">Storm Pins</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/weather/2019/07/19/hollywood-beach-camera/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/2019/07/19/hollywood-beach-camera/" gavalue="3">Hollywood Beach Cam</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/weather/2018/05/25/key-west-live-cam/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/2018/05/25/key-west-live-cam/" gavalue="4">Key West Cam</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/weather/2020/06/30/miami-downtown-camera/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/2020/06/30/miami-downtown-camera/" gavalue="5">Miami Downtown Cam</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/weather/2020/06/30/mount-sinai-miami-beach-camera/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/2020/06/30/mount-sinai-miami-beach-camera/" gavalue="6">Miami Beach Cam</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/weather/2020/06/30/fort-lauderdale-camera/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/2020/06/30/fort-lauderdale-camera/" gavalue="7">Fort Lauderdale Cam</a></li><li class="sub mb-sm"><a class="font_regular gaevent" href="/weather/2020/06/30/local-10-pembroke-park-camera/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/2020/06/30/local-10-pembroke-park-camera/" gavalue="8">Pembroke Park Cam</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/traffic/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/traffic"><strong>Traffic</strong></a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent mb-sm"><a class="link white gaevent" href="/account/newsletters/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/account/newsletters"><strong>Newsletters</strong></a></li></ul></li></ul></nav></div><nav class="spotlight | justify_center | align_items_center | width_full"><ul class="display_flex | justify_space_between | no-margin | uppercase | width_full"><li><a class="link white gaevent" href="/news/" gacategory="Nav" gaaction="Spotlight" galabel="/news/">News</a></li><li><a class="link white gaevent" href="/sports/" gacategory="Nav" gaaction="Spotlight" galabel="/sports/">Sports</a></li><li><a class="link white gaevent" href="/features/" gacategory="Nav" gaaction="Spotlight" galabel="/features/">Features</a></li><li><a class="link white gaevent" href="/entertainment/" gacategory="Nav" gaaction="Spotlight" galabel="/entertainment/">Entertainment</a></li><li><a class="link white gaevent" href="/weather/" gacategory="Nav" gaaction="Spotlight" galabel="/weather/">Weather</a></li><li><a class="link white gaevent" href="/traffic/" gacategory="Nav" gaaction="Spotlight" galabel="/traffic/">Traffic</a></li><li><a class="link white gaevent" href="/account/newsletters/" gacategory="Nav" gaaction="Spotlight" galabel="/account/newsletters/">Newsletters</a></li></ul></nav><div id="mini" class="fixed justify_center transition-300"><div class="container display_flex align_items_center width_full width_max"><div class="burger-border display_flex" role="button" tabindex="0"><div class="burger" href="#"><div class="burger-icon"></div></div></div><a class="logo" href="/"><img src="https://t.gmg.io/header/favicon/wplg.svg" alt="Local10.com"/></a><nav><ul class="display_flex no-margin font_semibold transition-500"><li><a class="link white | uppercase gaevent" href="/news/" gacategory="Nav" gaaction="MiniBar" galabel="/news/" gavalue="0">News</a></li><li><a class="link white | uppercase gaevent" href="/sports/" gacategory="Nav" gaaction="MiniBar" galabel="/sports/" gavalue="1">Sports</a></li><li><a class="link white | uppercase gaevent" href="/features/" gacategory="Nav" gaaction="MiniBar" galabel="/features/" gavalue="2">Features</a></li><li><a class="link white | uppercase gaevent" href="/entertainment/" gacategory="Nav" gaaction="MiniBar" galabel="/entertainment/" gavalue="3">Entertainment</a></li><li><a class="link white | uppercase gaevent" href="/weather/" gacategory="Nav" gaaction="MiniBar" galabel="/weather/" gavalue="4">Weather</a></li><li><a class="link white | uppercase gaevent" href="/traffic/" gacategory="Nav" gaaction="MiniBar" galabel="/traffic/" gavalue="5">Traffic</a></li><li><a class="link white | uppercase gaevent" href="/account/newsletters/" gacategory="Nav" gaaction="MiniBar" galabel="/account/newsletters/" gavalue="6">Newsletters</a></li><li class="livestream | display_flex | align_items_center"><div class="color_white | display_flex | align_items_center | pointer" style="font-size:0.75rem" role="button" tabindex="0"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="video" class="svg-inline--fa fa-video fa-w-18 color_red | mr-xsm gaevent" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" style="max-height:0.75rem" gacategory="Nav" gaaction="MiniBar" galabel="Live Pill"><path fill="currentColor" d="M336.2 64H47.8C21.4 64 0 85.4 0 111.8v288.4C0 426.6 21.4 448 47.8 448h288.4c26.4 0 47.8-21.4 47.8-47.8V111.8c0-26.4-21.4-47.8-47.8-47.8zm189.4 37.7L416 177.3v157.4l109.6 75.5c21.2 14.6 50.4-.3 50.4-25.8V127.5c0-25.4-29.1-40.4-50.4-25.8z"></path></svg>LIVE</div></li></ul></nav><div class="right display_flex align_items_center"><a href="/weather/" class="weather | display_flex | justify_center | align_items_center | height_full | color_white gaevent" gacategory="Nav" gaaction="Weather" galabel="/weather/"><img src="https://t.gmg.io/weather/widgets/32.svg" class="mr-xsm" style="max-height:33px"/><p class="font_openSans | font_bold | no-margin | uppercase">66<!-- -->ºF</p></a><button class="btn font_gibson transition-100 font_semibold mini signIn uppercase blue" name="" type="button" value="">Sign In</button></div></div></div></header><section class="wrapper"><main class="Box-sc-12ejyki-0 dvezpv article" role="main"><section class="top-wide"><div class="scGrid full-width twoCol" id="0f4QEZVpGrA"><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 kgmkuR"><span class="Text__BaseText-mmkwcw-0 hxEpSP" role="presentation">Ad</span></div></div></section><aside id="article" class="Box-sc-12ejyki-0 kqihUa"><section class="chainGroup" id="0f1VvA1iDrr"><div class="articleInfo"><h4 class="mb-sm color_black uppercase mb-sm color_black uppercase mb-sm" style="text-transform:uppercase"><a class="link default | gaevent" href="/health" gacategory="Article Rail" gaaction="Section Link" galabel="Health">Health</a></h4><hr class="bold" style="margin-bottom:0rem"/><div class="Box-sc-12ejyki-0 kJmJh metadata"><div class="Box-sc-12ejyki-0 kjNniI byline"><p class="Text__BaseText-mmkwcw-0 cLkntK author">Associated Press</p></div><div class="Box-sc-12ejyki-0 bvNIsv time"><time class="Text__BaseText-mmkwcw-0 lkXzOD" dateTime="2021-02-04T14:27:28Z">Published: <span class="Text__BaseText-mmkwcw-0 jBwidz"><time dateTime="1612448848000" class="">February 4, 2021, 9:27 am</time></span></time><time class="Text__BaseText-mmkwcw-0 lkXzOD" dateTime="2021-02-04T15:50:20Z">Updated: <span class="Text__BaseText-mmkwcw-0 jBwidz"><time dateTime="1612453820000" class="">February 4, 2021, 10:50 am</time></span></time></div><div class="Box-sc-12ejyki-0 jkffMn tags">Tags: <span class="Text__BaseText-mmkwcw-0 hLsKLW"><a href="/topic/Ali_Khamenei/" class="Box-sc-12ejyki-0 cQjERk">Ali Khamenei</a></span></div></div><hr class="Divider-sc-1n9x3vv-0 zGeDL"/></div><div><h5>Sign up for our Newsletters</h5><form action="" class="formField transition-300 mb-med" encType="application/x-www-form-urlencoded" method="GET" name="" role=""><div class="textFieldWrap relative font_openSans font_regular"><input type="email" aria-invalid="false" autoComplete="" class="transition-500 sm" name="email" placeholder="Enter your email here!" value=""/><label class="transition-100 text_left absolute font_gibson font_medium"></label></div></form></div><div id="fusion-static-enter:0faiKp1iDrJ" style="display:none"></div><div class="social-share | display_flex | mb-norm | justify_center | align_items_center"><div class="viafoura"><div class="vf-widget vf-share-bar-circle vf-share-bar-bw" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false" data-share-current-page-url="true"></div></div><div class="viafoura"><a class="com-anchor | display_block | color_black" href="#comments"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="comments" class="svg-inline--fa fa-comments fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" style="max-height:1.5rem"><path fill="currentColor" d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg><span class="vf-counter vf-widget font_gibson font_semibold" data-widget="counter"></span></a></div></div><hr class="Divider-sc-1n9x3vv-0 dCEVY"/><div id="fusion-static-exit:0faiKp1iDrJ" style="display:none"></div></section><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 fAWgqa"><span class="Text__BaseText-mmkwcw-0 SVEZG" role="presentation">Ad</span></div><aside id="0fPgeUQdGrU" class="Box-sc-12ejyki-0 hJxlgt"><div class="Box-sc-12ejyki-0 hnikHe"><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 fAWgqa"><span class="Text__BaseText-mmkwcw-0 SVEZG" role="presentation">Ad</span></div><section class="storyList"><h4 class="mb-sm" style="text-transform:uppercase">Latest News</h4><hr class="bold" style="margin-bottom:1rem"/><section class="topic grid textOverlay full-width gap_x_norm gap_y_norm"><div class="grid story-list gap_x_norm gap_y_norm vertical"><article class="storyCard mb-norm"><div class="Box-sc-12ejyki-0 ehxeFc relative min gridItem height_full horizontal"><div class="Box-sc-12ejyki-0 ktXBcW"><a href="/news/local/2021/02/04/gov-ron-desantis-holds-covid-19-news-conference-in-aventura/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2021/02/04/gov-ron-desantis-holds-covid-19-news-conference-in-aventura/" gavalue="0"><div class="image relative height_full"><figure class="Box-sc-12ejyki-0 kaPImw relative width_full height_full"><div class="Box-sc-12ejyki-0 ilZUy"><img src="/pf/resources/images/shared/placeholder.svg?d=245" style="object-fit:cover;position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%" alt="State partners with interfaith leaders in South Florida to vaccinate seniors "/></div></figure></div></a></div><div class="Box-sc-12ejyki-0 fLEDfG articleMeta width_full"><div class="Box-sc-12ejyki-0 fcJwUx"><a href="/news/local/2021/02/04/gov-ron-desantis-holds-covid-19-news-conference-in-aventura/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2021/02/04/gov-ron-desantis-holds-covid-19-news-conference-in-aventura/" gavalue="0">47 minutes ago</a></div><a class="display_block gaevent" href="/news/local/2021/02/04/gov-ron-desantis-holds-covid-19-news-conference-in-aventura/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2021/02/04/gov-ron-desantis-holds-covid-19-news-conference-in-aventura/" gavalue="0"><h3 class="no-margin">State partners with interfaith leaders in South Florida to vaccinate seniors </h3></a></div></div></article><hr class="regular"/><article class="storyCard mb-norm"><div class="Box-sc-12ejyki-0 ehxeFc relative min gridItem height_full horizontal"><div class="Box-sc-12ejyki-0 ktXBcW"><a href="/news/local/2021/02/04/family-of-inmate-who-died-after-altercation-with-jail-staff-demands-that-bso-take-accountability/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2021/02/04/family-of-inmate-who-died-after-altercation-with-jail-staff-demands-that-bso-take-accountability/" gavalue="1"><div class="image relative height_full"><figure class="Box-sc-12ejyki-0 kaPImw relative width_full height_full"><div class="Box-sc-12ejyki-0 ilZUy"><img src="/pf/resources/images/shared/placeholder.svg?d=245" style="object-fit:cover;position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%" alt="WATCH LIVE: Family of inmate who died after altercation with jail staff demands that BSO take accountability"/></div></figure></div></a></div><div class="Box-sc-12ejyki-0 fLEDfG articleMeta width_full"><div class="Box-sc-12ejyki-0 fcJwUx"><a href="/news/local/2021/02/04/family-of-inmate-who-died-after-altercation-with-jail-staff-demands-that-bso-take-accountability/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2021/02/04/family-of-inmate-who-died-after-altercation-with-jail-staff-demands-that-bso-take-accountability/" gavalue="1">8 minutes ago</a></div><a class="display_block gaevent" href="/news/local/2021/02/04/family-of-inmate-who-died-after-altercation-with-jail-staff-demands-that-bso-take-accountability/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2021/02/04/family-of-inmate-who-died-after-altercation-with-jail-staff-demands-that-bso-take-accountability/" gavalue="1"><h3 class="no-margin">WATCH LIVE: Family of inmate who died after altercation with jail staff demands that BSO take accountability</h3></a></div></div></article><hr class="regular"/><article class="storyCard mb-norm"><div class="Box-sc-12ejyki-0 ehxeFc relative min gridItem height_full horizontal"><div class="Box-sc-12ejyki-0 ktXBcW"><a href="/news/local/2021/02/04/family-5-dogs-escape-from-miramar-home-during-fire/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2021/02/04/family-5-dogs-escape-from-miramar-home-during-fire/" gavalue="2"><div class="image relative height_full"><figure class="Box-sc-12ejyki-0 kaPImw relative width_full height_full"><div class="Box-sc-12ejyki-0 ilZUy"><img src="/pf/resources/images/shared/placeholder.svg?d=245" style="object-fit:cover;position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%" alt="Family, 5 dogs escape from Miramar home during fire "/></div></figure></div></a></div><div class="Box-sc-12ejyki-0 fLEDfG articleMeta width_full"><div class="Box-sc-12ejyki-0 fcJwUx"><a href="/news/local/2021/02/04/family-5-dogs-escape-from-miramar-home-during-fire/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2021/02/04/family-5-dogs-escape-from-miramar-home-during-fire/" gavalue="2">19 minutes ago</a></div><a class="display_block gaevent" href="/news/local/2021/02/04/family-5-dogs-escape-from-miramar-home-during-fire/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2021/02/04/family-5-dogs-escape-from-miramar-home-during-fire/" gavalue="2"><h3 class="no-margin">Family, 5 dogs escape from Miramar home during fire </h3></a></div></div></article><hr class="regular"/><article class="storyCard mb-norm"><div class="Box-sc-12ejyki-0 ehxeFc relative min gridItem height_full horizontal"><div class="Box-sc-12ejyki-0 ktXBcW"><a href="/news/local/2020/03/29/the-numbers-how-many-coronavirus-cases-in-my-city/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/03/29/the-numbers-how-many-coronavirus-cases-in-my-city/" gavalue="3"><div class="image relative height_full"><figure class="Box-sc-12ejyki-0 kaPImw relative width_full height_full"><div class="Box-sc-12ejyki-0 ilZUy"><img src="/pf/resources/images/shared/placeholder.svg?d=245" style="object-fit:cover;position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%" alt="Coronavirus: Latest local numbers by city | Miami-Dade, Broward counties"/></div></figure></div></a></div><div class="Box-sc-12ejyki-0 fLEDfG articleMeta width_full"><div class="Box-sc-12ejyki-0 fcJwUx"><a href="/news/local/2020/03/29/the-numbers-how-many-coronavirus-cases-in-my-city/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/03/29/the-numbers-how-many-coronavirus-cases-in-my-city/" gavalue="3">11 hours ago</a></div><a class="display_block gaevent" href="/news/local/2020/03/29/the-numbers-how-many-coronavirus-cases-in-my-city/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/03/29/the-numbers-how-many-coronavirus-cases-in-my-city/" gavalue="3"><h3 class="no-margin">Coronavirus: Latest local numbers by city | Miami-Dade, Broward counties</h3></a></div></div></article></div></section></section></div></aside></aside><section class="mainContent"><div class="Box-sc-12ejyki-0 cHbzHq articleInfo"><h4 class="Header__StyledHeader-qoaq48-0 eCYLuL"><a href="/health">Health</a></h4></div><article class="Box-sc-12ejyki-0 hYwgMt story"><div class="Box-sc-12ejyki-0 blUVki"><h1 class="Header__StyledHeader-qoaq48-0 cVRsus headline">Iran receives its first batch of foreign coronavirus vaccine</h1></div><div class="Box-sc-12ejyki-0 cSqiGO metadata"><div class="Box-sc-12ejyki-0 kjNniI byline"><p class="Text__BaseText-mmkwcw-0 cLkntK author">Associated Press</p></div><div class="Box-sc-12ejyki-0 bvNIsv time"><time class="Text__BaseText-mmkwcw-0 lkXzOD" dateTime="2021-02-04T14:27:28Z">Published: <span class="Text__BaseText-mmkwcw-0 jBwidz"><time dateTime="1612448848000" class="">February 4, 2021, 9:27 am</time></span></time><time class="Text__BaseText-mmkwcw-0 lkXzOD" dateTime="2021-02-04T15:50:20Z">Updated: <span class="Text__BaseText-mmkwcw-0 jBwidz"><time dateTime="1612453820000" class="">February 4, 2021, 10:50 am</time></span></time></div><div class="Box-sc-12ejyki-0 jkffMn tags">Tags: <span class="Text__BaseText-mmkwcw-0 hLsKLW"><a href="/topic/Ali_Khamenei/" class="Box-sc-12ejyki-0 cQjERk">Ali Khamenei</a></span></div></div><div display="block" class="Box-sc-12ejyki-0 hUCozr"><div class="Box-sc-12ejyki-0 kjNniI full-width"><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 dBujMP photoInfo" font-family="$gibson" font-size="$2" font-weight="$semibold"><span class="Text__BaseText-mmkwcw-0 eMwNva"><div class="Box-sc-12ejyki-0 RvfaP"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="expand-alt" class="svg-inline--fa fa-expand-alt fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M212.686 315.314L120 408l32.922 31.029c15.12 15.12 4.412 40.971-16.97 40.971h-112C10.697 480 0 469.255 0 456V344c0-21.382 25.803-32.09 40.922-16.971L72 360l92.686-92.686c6.248-6.248 16.379-6.248 22.627 0l25.373 25.373c6.249 6.248 6.249 16.378 0 22.627zm22.628-118.628L328 104l-32.922-31.029C279.958 57.851 290.666 32 312.048 32h112C437.303 32 448 42.745 448 56v112c0 21.382-25.803 32.09-40.922 16.971L376 152l-92.686 92.686c-6.248 6.248-16.379 6.248-22.627 0l-25.373-25.373c-6.249-6.248-6.249-16.378 0-22.627z"></path></svg></div>Full Screen</span><span class="Text__BaseText-mmkwcw-0 frMuCw">1 / 8</span></div><div class="Box-sc-12ejyki-0 ghjhZl gallery"><div class="Box-sc-12ejyki-0 dIWLJt controlLeft_1983"><div class="Box-sc-12ejyki-0 fSJjpK pointer"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></div></div><div class="Box-sc-12ejyki-0 vWhsG controlRight_1984"><div class="Box-sc-12ejyki-0 fSJjpK pointer"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-right" class="svg-inline--fa fa-chevron-right fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></div></div><div class="Box-sc-12ejyki-0 egzwYP slider transition-500"><div class="swiper-container" style="height:100%"><div class="swiper-wrapper"><div class="swiper-slide swiper-slide-duplicate" data-swiper-slide-index="7" style="background-image:url(&#x27;https://www.local10.com/resizer/TGiMv8itrebVzfsFS6OT5vGUwqI=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65):fill(FFF)/cloudfront-us-east-1.images.arcpublishing.com/gmg/EN4HQFO6BVHRZC3V5V5KHAXLGA.jpg&#x27;);background-repeat:no-repeat;background-size:contain;background-position:center center;display:inline-block;position:relative;height:100%;width:100%"></div><div class="swiper-slide" data-swiper-slide-index="0" style="background-image:url(&#x27;https://www.local10.com/resizer/g6zScnzpX4QOSI8VMTYJrCoVRtQ=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65):fill(FFF)/cloudfront-us-east-1.images.arcpublishing.com/gmg/GNQKLF4R3RHBXCDSKBI2NX33ZQ.jpg&#x27;);background-repeat:no-repeat;background-size:contain;background-position:center center;display:inline-block;position:relative;height:100%;width:100%"></div><div class="swiper-slide" data-swiper-slide-index="1" style="background-image:url(&#x27;https://www.local10.com/resizer/YBGezzu1q4y38yTh0oguw8b7KZ0=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65):fill(FFF)/cloudfront-us-east-1.images.arcpublishing.com/gmg/CHV2MYGEVRBVRDYXQYHK5VVRBY.jpg&#x27;);background-repeat:no-repeat;background-size:contain;background-position:center center;display:inline-block;position:relative;height:100%;width:100%"></div><div class="swiper-slide" data-swiper-slide-index="2" style="background-image:url(&#x27;https://www.local10.com/resizer/qLdkUqAlHFQzfX-m29hXJQalhPg=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65):fill(FFF)/cloudfront-us-east-1.images.arcpublishing.com/gmg/DXZ25DYUPRH3XB5I247YCYTWUM.jpg&#x27;);background-repeat:no-repeat;background-size:contain;background-position:center center;display:inline-block;position:relative;height:100%;width:100%"></div><div class="swiper-slide" data-swiper-slide-index="3" style="background-image:url(&#x27;https://www.local10.com/resizer/yZ6pJeH9x1YoHO6lAK08yl9QpPk=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65):fill(FFF)/cloudfront-us-east-1.images.arcpublishing.com/gmg/DE2TW7VEZRHRXEZM5JME2ZPKQU.jpg&#x27;);background-repeat:no-repeat;background-size:contain;background-position:center center;display:inline-block;position:relative;height:100%;width:100%"></div><div class="swiper-slide" data-swiper-slide-index="4" style="background-image:url(&#x27;https://www.local10.com/resizer/pd3bTx66Nb3nFPjHabb2q6rEkAo=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65):fill(FFF)/cloudfront-us-east-1.images.arcpublishing.com/gmg/7DNJS2ZT65HN7HUAEZ2Q2YZL5M.jpg&#x27;);background-repeat:no-repeat;background-size:contain;background-position:center center;display:inline-block;position:relative;height:100%;width:100%"></div><div class="swiper-slide" data-swiper-slide-index="5" style="background-image:url(&#x27;https://www.local10.com/resizer/UdIbU9wdL1F3GguV7c5_VsHHNmk=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65):fill(FFF)/cloudfront-us-east-1.images.arcpublishing.com/gmg/DLG7WTCRCBBBZO322IRIZ3RRJE.jpg&#x27;);background-repeat:no-repeat;background-size:contain;background-position:center center;display:inline-block;position:relative;height:100%;width:100%"></div><div class="swiper-slide" data-swiper-slide-index="6" style="background-image:url(&#x27;https://www.local10.com/resizer/6PEmSYik8XuwfRnYMvMpOP24S9M=/1600x999/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65):fill(FFF)/cloudfront-us-east-1.images.arcpublishing.com/gmg/TEUVVVAECJAXLLL6FD3NRGZK7Q.jpg&#x27;);background-repeat:no-repeat;background-size:contain;background-position:center center;display:inline-block;position:relative;height:100%;width:100%"></div><div class="swiper-slide" data-swiper-slide-index="7" style="background-image:url(&#x27;https://www.local10.com/resizer/TGiMv8itrebVzfsFS6OT5vGUwqI=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65):fill(FFF)/cloudfront-us-east-1.images.arcpublishing.com/gmg/EN4HQFO6BVHRZC3V5V5KHAXLGA.jpg&#x27;);background-repeat:no-repeat;background-size:contain;background-position:center center;display:inline-block;position:relative;height:100%;width:100%"></div><div class="swiper-slide swiper-slide-duplicate" data-swiper-slide-index="0" style="background-image:url(&#x27;https://www.local10.com/resizer/g6zScnzpX4QOSI8VMTYJrCoVRtQ=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65):fill(FFF)/cloudfront-us-east-1.images.arcpublishing.com/gmg/GNQKLF4R3RHBXCDSKBI2NX33ZQ.jpg&#x27;);background-repeat:no-repeat;background-size:contain;background-position:center center;display:inline-block;position:relative;height:100%;width:100%"></div></div></div></div></div><div class="Box-sc-12ejyki-0 glXEHH"><p class="Text__BaseText-mmkwcw-0 birWca" color="$gray400" font-size="$1">In this photo released by Imam Khomeini Airport City, Russian-made Sputnik V coronavirus vaccines are being unloaded at the Tehran's Imam Khomeini International Airport, Thursday, Feb. 4, 2021. Iran on Thursday received its first batch of foreign-made coronavirus vaccines as the country struggles to stem the worst outbreak of the pandemic in the Middle East. (Saeed Kaari/IKAC via AP)</p></div></div><section class="Box-sc-12ejyki-0 fNIvUm articleBody" itemProp="articleBody"><div class="mobileOnly"><div class="social-share | display_flex | mb-norm | justify_center | align_items_center"><div class="viafoura"><div class="vf-widget vf-share-bar-circle vf-share-bar-bw" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false" data-share-current-page-url="true"></div></div><div class="viafoura"><a class="com-anchor | display_block | color_black" href="#comments"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="comments" class="svg-inline--fa fa-comments fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" style="max-height:1.5rem"><path fill="currentColor" d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg><span class="vf-counter vf-widget font_gibson font_semibold" data-widget="counter"></span></a></div></div></div><p class="Text__BaseText-mmkwcw-0 gzxeXn"><strong>TEHRAN</strong> – Iran on Thursday received its first batch of foreign-made coronavirus vaccines as the country struggles to stem the worst outbreak of the pandemic in the Middle East. </p><p class="Text__BaseText-mmkwcw-0 gzxeXn">The shipment consists of 500,000 doses of Russian-made Sputnik V vaccines which arrived at Tehran’s Imam Khomeieni International Airport from Moscow, the semi-official Fars news agency reported. </p><p class="Text__BaseText-mmkwcw-0 gzxeXn">Also Iranian state TV quoted Tehran’s ambassador to Russia, Kazem Jalali, as saying that Iran has ordered 5 million doses from Russia. The next batches are to arrive on Feb. 18 and Feb. 28, said Jalali. </p><p class="Text__BaseText-mmkwcw-0 gzxeXn">Last month, Iran's Supreme Leader Ayatollah Ali Khamenei banned Iran from importing the American Pfizer-BioNTech and Britain’s Astrazeneca vaccines, a reflection of mistrust toward the West.</p><p class="Text__BaseText-mmkwcw-0 gzxeXn">The coronavirus has so far infected over 1.4 million people in Iran and killed more than 58,000. </p><p class="Text__BaseText-mmkwcw-0 gzxeXn">In December, Iran began testing an Iranian-made vaccine in humans and said it expects to distribute it in spring, an extremely aggressive timeline. Before this year’s fast-tracked development of coronavirus vaccines, the usual methods of testing a vaccine for safety and efficacy with mass trials could take up to a decade.</p><div class="Box-sc-12ejyki-0 Flex-sc-15e388o-0 hgQNCU"><span class="Text__BaseText-mmkwcw-0 hxEpSP" role="presentation">Ad</span></div><p class="Text__BaseText-mmkwcw-0 gzxeXn">The country has also began working on a joint vaccine with Cuba. It is also planning to import some 17 million doses of vaccine from COVAX and millions from other countries. But Iran is struggling to transfer some $220 million held in South Korean banks to pay for the COVID-19 vaccines through COVAX, an international program designed to distribute coronavirus vaccines to participating countries.</p><p class="Text__BaseText-mmkwcw-0 gzxeXn">The government in Tehran has touted Iran’s domestic vaccine research, repeatedly alleging that tough American sanctions undermine its efforts to purchase foreign-made vaccines and launch mass inoculation campaigns like those underway in the U.S. and Europe. While U.S. sanctions do have specific carve-outs for medicine and humanitarian aid to Iran, international banks and financial institutions hesitate in dealing with Iranian transactions for fear of being fined or locked out of the American market.</p></section><p class="Text__BaseText-mmkwcw-0 iJyOox copyright">Copyright 2021 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed without permission.</p><hr class="Divider-sc-1n9x3vv-0 dCEVY"/></div></article><div class="scGrid full-width oneCol" id="0fI31iIuLro"></div><div id="fusion-static-enter:0fXGD71iDr1" style="display:none"></div><div id="comments"><div id="gmgComments" class="viafoura" style="font-family:&quot;Gibson&quot;, sans-serif"><div id="gmg-vf-page-comments" class="vf-comments vf-widget" data-widget="comments" data-unique-id="b67f59102f75ef21fe20ed36102fb50a"></div></div></div><div id="fusion-static-exit:0fXGD71iDr1" style="display:none"></div><section class="sponsored-content mb-xlg"><div class="content-block double mb-xlg"><div class="sponsored-content"><section class="content-block"><div id="gmg-outbrain-container"><div class="OUTBRAIN" data-src="https://www.local10.com/health/2021/02/04/iran-receives-its-first-batch-of-foreign-coronavirus-vaccine/" data-widget-id="AR_3" data-ob-template="local10.com"></div></div></section></div></div><div class="content-block mb-xlg"><div class="sponsored-content"><section class="content-block"><div id="gmg-outbrain-container"><div class="OUTBRAIN" data-src="https://www.local10.com/health/2021/02/04/iran-receives-its-first-batch-of-foreign-coronavirus-vaccine/" data-widget-id="AR_4" data-ob-template="local10.com"></div></div></section></div></div><div class="content-block mb-xlg"></div></section></section><section class="bottom-wide"></section></main></section><footer class="font_gibson color_black width_full"><div id="fusion-static-enter:0fH6IRQdGrW" style="display:none"></div><div class="linkWrap box_content display_flex mCenter width_max" style="margin-bottom:2.5rem"><ul class="display_grid gap_x_lg gap_y_med no-margin width_full"><li class="font_regular"><a href="https://www.local10.com/tv-listings/">TV Listings</a></li><li class="font_regular"><a href="https://www.local10.com/account/newsletters/">Email Newsletters</a></li><li class="font_regular"><a href="https://www.local10.com/rss/">RSS Feeds</a></li><li class="font_regular"><a href="https://www.local10.com/station/2019/11/21/closed-captioning-information/">Closed Captioning</a></li><li class="font_regular"><a href="https://www.local10.com/contact/">Contact Us</a></li><li class="font_regular"><a href="https://www.local10.com/careers/">Careers at WPLG</a></li><li class="font_regular"><a href="https://www.local10.com/station/2019/11/21/terms-of-use/">Terms of Use</a></li><li class="font_regular"><a href="https://www.local10.com/station/2019/11/21/privacy-policy/">Privacy Policy</a></li><li class="font_regular"><a href="https://publicfiles.fcc.gov/tv-profile/wplg/">Public File</a></li><li class="font_regular"><a href="https://publicfiles.fcc.gov/tv-profile/wplg/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/3dbf19bc-0a1a-77ab-2ac1-6b8b08e8689f/">EEO Report</a></li><li class="font_regular"><a href="/usprivacy/">Do Not Sell My Info</a></li></ul><div class="followUs display_flex justify_space_between mb-xlg "><div class="social"><h6 class="color_black uppercase" style="letter-spacing:0.05em">Follow Us</h6><div class="icons display_flex"><a class="color_black gaevent" href="https://www.facebook.com/WPLGLocal10/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.facebook.com/WPLGLocal10/"><svg aria-labelledby="svg-inline--fa-title-PpPEqc0Urg3k" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><title id="svg-inline--fa-title-PpPEqc0Urg3k">facebook</title><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></a><a class="color_black gaevent" href="https://twitter.com/WPLGLocal10/" gacategory="Nav" gaaction="Footer Social" galabel="https://twitter.com/WPLGLocal10/"><svg aria-labelledby="svg-inline--fa-title-UrhsyMwKiItC" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title id="svg-inline--fa-title-UrhsyMwKiItC">twitter</title><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a class="color_black gaevent" href="https://www.instagram.com/local10news/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.instagram.com/local10news/"><svg aria-labelledby="svg-inline--fa-title-vIZTiGconyzo" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><title id="svg-inline--fa-title-vIZTiGconyzo">instagram</title><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a><a class="color_black gaevent" href="https://www.local10.com/rss/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.local10.com/rss/"><svg aria-labelledby="svg-inline--fa-title-jFHR17wsrUpD" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><title id="svg-inline--fa-title-jFHR17wsrUpD">rss</title><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></div></div><div class="omne"><h6 class="color_black uppercase">Get Results with Omne</h6><a href="https://omneresults.com/" target="_blank" rel="noreferrer"><figure class="Box-sc-12ejyki-0 kaPImw relative"><div class="Box-sc-12ejyki-0 bWgAyd"><img src="/pf/resources/images/shared/placeholder.svg?d=245" style="object-fit:cover;position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%" alt="Omne Results Logo"/></div></figure></a></div></div></div><p class="no-margin color_black box_content width_max mCenter" style="margin-bottom:3rem;padding:0 1.5rem">If you need help with the Public File, call (954) 364-2526.</p><div class="corporate box_content mCenter width_max"><hr class="width_full regular" style="margin-bottom:3rem"/><div class="display_flex align_items_center width_max"><div class="logos display_flex mb-med"><img src="https://media.local10.com/theme/images/wplg_inc.png" alt="Graham Media Group"/></div><div class="copyright color_black"><span>Copyright © </span>2021<!-- --> <!-- -->Local10.com<!-- --> <!-- -->is published by WPLG INC., a Berkshire Hathaway company.</div></div></div><div id="fusion-static-exit:0fH6IRQdGrW" style="display:none"></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article/default.js?d=245" defer=""></script><script type="application/javascript">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</script><iframe name="__uspapiLocator" style="display:none" title="__uspapilocator"></iframe><script type="text/javascript" async="" src="//cdn.viafoura.net/vf-v2.js"></script><script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script></body></html>